<!DOCTYPE html><html lang="en"><head><meta property="fb:pages" content="1435071773455316"/><link rel="manifest" href="/manifest.json"/><meta property="al:ios:app_store_id" content="1477317200"/><meta property="al:ios:app_name" content="The Daily Wire"/><meta property="al:android:package" content="com.dailywire.thedailywire"/><meta property="al:android:app_name" content="The Daily Wire"/><meta name="twitter:app:name:iphone" content="The Daily Wire"/><meta name="twitter:app:id:iphone" content="1477317200"/><meta name="twitter:app:name:ipad" content="The Daily Wire"/><meta name="twitter:app:id:ipad" content="1477317200"/><meta name="twitter:app:name:googleplay" content="The Daily Wire"/><meta name="twitter:app:id:googleplay" content="com.dailywire.thedailywire"/><link rel="shortcut icon" type="image/x-icon" href="/_next/static/images/favicon-27d84c05882598cca742ada74ac5753f.ico"/><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on","addSourceMiddleware","addIntegrationMiddleware","setAnonymousId","addDestinationMiddleware"];analytics.factory=function(e){return function(){var t=Array.prototype.slice.call(arguments);t.unshift(e);analytics.push(t);return analytics}};for(var e=0;e<analytics.methods.length;e++){var t=analytics.methods[e];analytics[t]=analytics.factory(t)}analytics.load=function(e,t){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://cdn.segment.com/analytics.js/v1/"+e+"/analytics.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=t};analytics.SNIPPET_VERSION="4.1.0";
analytics.load("V0pPHL84jE4u8G3dNwEWUeE8S9cMVdOm");

}}();</script><script src="https://js.recurly.com/v4/recurly.js"></script><link href="https://js.recurly.com/v4/recurly.css" rel="stylesheet" type="text/css"/><script src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver" crossorigin="anonymous"></script><script type="text/javascript" id="hs-script-loader" async="" defer="" src="https://js.hs-scripts.com/6007149.js"></script><script src="https://b5783dbd01b545afb8aa49ab0a0582ff.js.ubembed.com" async=""></script><script>
              !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
              },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
              a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
              twq('init','ny3sc');
              twq('track','PageView');
              </script><script>
              (function(e, t, n) {
                if (e.snaptr) return;
                var a = (e.snaptr = function() {
                  a.handleRequest
                    ? a.handleRequest.apply(a, arguments)
                    : a.queue.push(arguments);
                });
                a.queue = [];
                var s = "script";
                r = t.createElement(s);
                r.async = !0;
                r.src = n;
                var u = t.getElementsByTagName(s)[0];
                u.parentNode.insertBefore(r, u);
              })(window, document, "https://sc-static.net/scevent.min.js");
            
              snaptr("init", "f8577587-f899-493b-824d-579c105916df", {
                user_email: "__INSERT_USER_EMAIL__"
              });
            
              snaptr("track", "PAGE_VIEW");
              </script><script>
              !function(w,d){if(!w.rdt){var p=w.rdt=function(){p.sendEvent?p.sendEvent.apply(p,arguments):p.callQueue.push(arguments)};p.callQueue=[];var t=d.createElement("script");t.src="https://www.redditstatic.com/ads/pixel.js",t.async=!0;var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}}(window,document);rdt('init','t2_4lr5vf6s');rdt('track', 'PageVisit');
              </script><script>
              (function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26040214"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");
              </script><script data-obct="true" type="text/javascript">
              /** DO NOT MODIFY THIS CODE**/
              !function(_window, _document) {
                var OB_ADV_ID='008b235ffb234b4db37a3a1866bc1fc8ab';
                if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
                var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
                obApi('track', 'PAGE_VIEW');
              </script><script src="//d8yw4927nnimu.cloudfront.net/script.js"></script><script type="text/javascript" data-collection-id="111" src="//vupulse.com/static/widget.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@realDailyWire"/><meta name="twitter:creator" content="@realDailyWire"/><meta property="og:type" content="website"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Daily Wire"/><meta name="parsely-section" content="News"/><meta name="parsely-tags" content="George Floyd,Police,Portland"/><meta name="parsely-pub-date" content="2020-07-20T14:10:25Z"/><meta name="parsely-link" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta name="parsely-image-url" content="https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?w=1200&amp;h=675&amp;ixlib=react-9.0.2"/><title>‘This Is No Longer About George Floyd’: Portland Police Union Boss Claims Elected Officials  Are Condoning ‘Destruction And Chaos’ | The Daily Wire</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="The president of the Portland Police Association ripped elected officials in Oregon for ceding the city’s security to violent rioters and looters. Portland police union boss Daryl Turner held a press conference in front of the union’s offices in Portland on Sunday, less than a full day after rioters had broken into the building and [&amp;hellip;]"/><meta property="og:url" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="og:title" content="‘This Is No Longer About George Floyd’: Portland Police Union Boss Claims Elected Officials  Are Condoning ‘Destruction And Chaos’"/><meta property="og:description" content="The president of the Portland Police Association ripped elected officials in Oregon for ceding the city’s security to violent rioters and looters. Portland police union boss Daryl Turner held a press conference in front of the union’s offices in Portland on Sunday, less than a full day after rioters had broken into the building and [&amp;hellip;]"/><meta property="og:image" content="https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?w=1200&amp;h=675&amp;ixlib=react-9.0.2"/><meta property="og:image:alt" content="Portland, Oregon Mayor Ted Wheeler speaks at a trade event in Portland, Oregon, United States on 16th May, 2018. (Photo by Anthony Pidgeon/Redferns)"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="apple-itunes-app" content="app-id=1477317200, app-argument=https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="al:ios:url" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="al:android:url" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="twitter:app:url:iphone" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="twitter:app:url:ipad" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><meta property="twitter:app:url:googleplay" content="https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"/><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.dailywire.com/news/this-is-no-longer-about-george-floyd-portland-police-union-boss-claims-elected-officials-are-condoning-destruction-and-chaos"
    },
    "headline": "‘This Is No Longer About George Floyd’: Portland Police Union Boss Claims Elected Officials  Are Condoning ‘Destruction And Chaos’",
    "image": [
      "https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?w=1200&h=675&ixlib=react-9.0.2"
     ],
    "datePublished": "2020-07-20T14:10:25",
    "dateModified": "2020-07-20T15:26:19",
    "author": {
      "@type": "Person",
      "name": "Tim Pearce"
    },
    "publisher": {
      "@type": "Organization",
      "name": "The Daily Wire",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.dailywire.com/images/logo.png"
      }
    },
    "description": "The president of the Portland Police Association ripped elected officials in Oregon for ceding the city’s security to violent rioters and looters. Portland police union boss Daryl Turner held a press conference in front of the union’s offices in Portland on Sunday, less than a full day after rioters had broken into the building and [&hellip;]"
  }</script><script async="" src="https://platform.twitter.com/widgets.js"></script><script async="" src="https://www.instagram.com/embed.js"></script><meta name="next-head-count" content="33"/><link rel="preload" href="/_next/static/css/3ac56a2b84f890b09790.css" as="style"/><link rel="stylesheet" href="/_next/static/css/3ac56a2b84f890b09790.css"/><link rel="preload" href="/_next/static/0xTSxTtzPnvKCSlKaZ48T/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/0xTSxTtzPnvKCSlKaZ48T/pages/news/%5Bslug%5D.js" as="script"/><link rel="preload" href="/_next/static/chunks/34.3a8dfc3ee82c775d70a3.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-0b961cf7be4831adcf5b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.5c572077173ab3a13521.js" as="script"/><link rel="preload" href="/_next/static/chunks/b433f67cd0609956f1d6507ae1683761ea7a2ccd.685b19f654c5da857e99.js" as="script"/><link rel="preload" href="/_next/static/chunks/f21e3ade694cbf5a9b7f206c714740907ff2627a.db2948bcd0b8fbc89020.js" as="script"/><link rel="preload" href="/_next/static/chunks/9da4e3dc5a413e34da84c73b8d29d5757196ff55.a46fece809f47db6c289.js" as="script"/><link rel="preload" href="/_next/static/chunks/8b5cda33d9e7b278119e8be709804d7352ae825c.2fe9761f64804c7d482d.js" as="script"/><link rel="preload" href="/_next/static/chunks/c4ea13c42fa9e3ab6b103b86ef57da0c8c85efe2.bc252b839361f8ed940e.js" as="script"/><link rel="preload" href="/_next/static/chunks/feca0ed7939feda76fa9c67fbcbf99d1c851121c.fe8d4118922a0dc67956.js" as="script"/><link rel="preload" href="/_next/static/chunks/ceb9dcec6ff3fd7e3e8b248449f1ae47a48ce88c.95f854f26790a76c6837.js" as="script"/><link rel="preload" href="/_next/static/chunks/79caf60cbf41d0552bb66f028db2a45cef56ce96.5112f20ba76e9a01aef6.js" as="script"/><link rel="preload" href="/_next/static/chunks/7ee6ba724ffe96577507a027492a17453b6d8db5.ea01a6c7d9759a751ec2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-18bc55ed181139ab5909.js" as="script"/><link rel="preload" href="/_next/static/chunks/cacedb3b.b09546dc0e47ceab46d0.js" as="script"/><link rel="preload" href="/_next/static/chunks/e6369017386e53eb6586d2b6f2ea736aae531dfe.329be8e403a7d8cc3d21.js" as="script"/><link rel="preload" href="/_next/static/chunks/7dfb2e77b838463154a4a11d5e292757da9fd7f0.1d6d66f3d55038c028c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/7deafa80ee448b32ead1454d209f7b9045ba5026.22611b8242d503daf25c.js" as="script"/><link rel="preload" href="/_next/static/chunks/598e074ead78b2a5c7644fab0e9ec4b0caf3ee4b.81289cf4354cb4b5e66c.js" as="script"/><link rel="preload" href="/_next/static/chunks/c574efe9b08b25fd470f51fa2a42f11236ee470d.7b8430e004abfd2eacc0.js" as="script"/><style data-emotion-css=""></style></head><body><div id="__next"><style data-emotion-css="kg2pio">*{box-sizing:border-box;}html,body{margin:0;padding:0;}body,#__next{min-height:100vh;}body{font-family:"Lato",sans-serif;color:#0D0D0D;line-height:1.75;font-weight:400;min-width:320px;text-rendering:optimizeLegibility;font-feature-settings:'pnum';font-variant-numeric:proportional-nums;-webkit-text-size-adjust:100%;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;overscroll-behavior-y:none;}h1,h2,h3,h4,h5,h6{margin:0 0 1.5rem;line-height:1.25;}figure{margin:0;padding:0;}img{max-width:100%;height:auto;}p{margin:1.5rem 0;}a{-webkit-text-decoration:none;text-decoration:none;color:inherit;}button{cursor:pointer;}@media (max-width:48em){body{font-size:0.9375rem;}}</style><style data-emotion-css="rywwip">.css-rywwip{width:100%;min-height:100vh;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-rywwip"><style data-emotion-css="x2yoz">.css-x2yoz{z-index:100;background-color:#0D0D0D;color:#FFFFFF;}</style><div class="css-x2yoz"><style data-emotion-css="1va60g2">.css-1va60g2{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:80px;}</style><style data-emotion-css="h6is44">.css-h6is44{max-width:792px;padding-left:5%;padding-right:5%;margin-left:auto;margin-right:auto;box-sizing:content-box;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;height:80px;}@media(min-width:1000px){.css-h6is44{max-width:1200px;}}</style><div class="css-h6is44 e76nlzd0"><a href="/"><style data-emotion-css="18dt6si">.css-18dt6si{position:absolute;width:1px;height:1px;padding:0;overflow:hidden;-webkit-clip:rect(0,0,0,0);clip:rect(0,0,0,0);white-space:nowrap;border:0;}</style><span class="css-18dt6si">The Daily Wire</span><svg width="167" height="28" viewBox="0 0 167 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6582 18.1983C12.6582 16.2507 11.7926 14.5346 10.2701 13.4908C9.22059 12.7946 7.69852 12.3778 5.94015 12.3778C5.33644 12.3778 4.7595 12.4236 4.28693 12.4703V24.2281C4.28693 24.321 4.3397 24.3669 4.41846 24.3669C4.83826 24.4136 5.41559 24.4369 5.88777 24.4369C7.46223 24.4369 9.01069 24.0426 10.1394 23.231C11.6347 22.1642 12.6582 20.5173 12.6582 18.2216V18.1983ZM16.7782 18.1057C16.7782 21.4914 15.2042 24.0888 12.553 25.7816C10.6639 27.0113 8.14472 27.5674 5.2317 27.5674C4.12943 27.5674 2.94839 27.5441 2.10917 27.5212C1.40032 27.4978 0.613476 27.4745 0.00976562 27.4282V27.3123C0.377191 27.1035 0.377191 26.2456 0.377191 19.4971V16.946C0.377191 10.6615 0.377191 9.8732 0.0361488 9.71064V9.47886C0.587092 9.45553 1.40032 9.38591 2.47621 9.36258C3.57848 9.3163 4.54962 9.29297 5.59952 9.29297C8.53814 9.29297 10.7947 9.8032 12.527 10.754C15.5188 12.3543 16.7782 15.2531 16.7782 18.0823V18.1057Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M30.3812 21.1453L30.3552 21.0757C28.8595 17.62 28.4917 16.6458 28.2822 15.9734H28.2558C28.0195 16.6458 27.6257 17.62 26.0776 21.0757L26.0516 21.1453H30.3812ZM24.8706 23.9047C23.7683 26.2707 23.3489 27.2216 23.6108 27.3604V27.4996H21.3279H18.9922V27.3604C19.2812 27.2216 19.7794 26.2707 23.1122 19.4756L28.1507 9.08594H28.728L33.6876 19.4989C36.9417 26.2474 37.4139 27.2216 37.7029 27.3604V27.4996H35.3932H32.7433V27.3604C33.0056 27.2216 32.5858 26.2474 31.5359 23.9047H24.8706Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M46.8563 19.498C46.8563 26.2469 46.8563 27.0814 47.2233 27.3599V27.4987H44.9404H42.5527V27.3366C42.9198 27.0814 42.9198 26.2469 42.9198 19.5214V16.9469C42.9198 10.6624 42.9198 9.8041 42.5791 9.57271V9.41016H44.8884H47.197V9.57271C46.8563 9.8041 46.8563 10.6391 46.8563 16.9469V19.498Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M54.9793 16.9469C54.9793 10.6624 54.9793 9.8041 54.6387 9.57271V9.41016H57H59.2305V9.57271C58.8895 9.82744 58.8895 10.6624 58.8895 16.9469V19.4514V24.3444C58.8895 24.507 58.9419 24.554 59.1258 24.554H63.3769C63.9803 24.554 64.2949 24.5303 64.6367 24.484C64.925 24.4378 65.2665 24.3444 65.3452 24.2523H65.5547C65.5283 25.6437 65.5283 26.2469 65.5024 27.4987H60.4112H54.6387V27.3132C54.9793 27.1277 54.9793 26.2235 54.9793 19.498V16.9469Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M77.7455 20.0316V20.6573C77.7455 26.2002 77.7455 27.174 78.1133 27.3599V27.4987H75.83H73.442V27.3366C73.809 27.1511 73.809 26.2002 73.809 20.704V20.2167L71.9463 17.2716C67.7475 10.6161 67.2225 9.73449 66.8555 9.54899V9.41016H69.4271H71.8939V9.54899C71.6048 9.71155 72.2085 10.6857 73.6786 13.0972C74.4391 14.3962 75.2791 15.7643 75.804 16.7151H75.8564C76.355 15.7643 77.1682 14.4887 77.9818 13.1669C79.5039 10.6857 80.1072 9.66488 79.8449 9.54899V9.41016H82.4429H84.5683V9.54899C84.2536 9.73449 83.7555 10.5928 79.5039 17.2716L77.7455 20.0316Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M110.124 27.8464H109.573C104.665 18.5005 104.036 17.1095 103.563 15.9264H103.537C103.065 17.1328 102.408 18.5472 97.3964 27.8464H96.8451L93.1189 16.5992C91.1242 10.662 90.8623 9.73449 90.5469 9.54899V9.41016H92.9089H95.2706V9.54899C94.93 9.73449 95.2706 10.6387 96.6876 15.1382C97.344 17.2483 97.6851 18.4076 98.0525 19.7761H98.1313C98.6558 18.5239 99.2335 17.3179 100.335 15.1148C101.49 12.9814 102.619 11.0567 103.406 9.59527H103.931C104.718 11.0334 105.741 12.8888 107.08 15.1844C108.051 17.202 108.68 18.5005 109.205 19.6831H109.258C109.625 18.2921 109.94 17.1328 110.517 15.2774C111.934 10.6161 112.302 9.71155 111.961 9.54899V9.41016H114.165H116.343V9.54899C116.028 9.75783 115.739 10.6387 113.798 16.5992L110.124 27.8464Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M126.446 19.498C126.446 26.2469 126.446 27.0814 126.813 27.3599V27.4987H124.53H122.143V27.3366C122.51 27.0814 122.51 26.2469 122.51 19.5214V16.9469C122.51 10.6624 122.51 9.8041 122.169 9.57271V9.41016H124.478H126.787V9.57271C126.446 9.8041 126.446 10.6391 126.446 16.9469V19.498Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M142.882 14.8822C142.882 13.2123 141.649 12.2389 139.681 12.2389C139.234 12.2389 138.867 12.2615 138.631 12.2848V17.8044C138.841 17.8273 139.13 17.8273 139.392 17.8273C140.127 17.8273 140.862 17.6422 141.386 17.3638C142.121 16.9928 142.882 16.2041 142.882 14.9056V14.8822ZM134.905 16.9462C134.905 10.6617 134.905 9.6879 134.59 9.59457V9.45573C135.036 9.4324 135.771 9.40946 136.505 9.38612C137.135 9.36279 138.29 9.33984 138.972 9.33984C140.468 9.33984 141.754 9.45573 142.909 9.78046C144.536 10.244 146.766 11.5892 146.766 14.6739C146.766 16.8307 145.506 18.2218 144.562 18.8249C144.063 19.1726 143.486 19.4973 143.04 19.6366V19.6828C143.407 20.1468 143.853 20.7037 147.79 25.5271C148.419 26.2921 149.233 27.22 149.495 27.3592V27.498H147.239H145.559C145.323 27.498 144.982 27.4747 144.719 27.4055C143.197 25.3875 141.413 23.0223 139.34 20.3327H138.631V21.2598C138.631 26.2462 138.657 27.22 138.946 27.3592V27.498H136.794H134.59V27.3592C134.905 27.22 134.905 26.2462 134.905 19.4973V16.9462Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M155.829 16.9469C155.829 10.6624 155.829 9.68821 155.514 9.54938V9.41016H160.92H166.247C166.247 10.4539 166.221 11.2656 166.221 12.6333H166.064C165.88 12.3786 164.699 12.309 163.098 12.309H159.739V16.8773H163.072C164.699 16.8773 165.197 16.854 165.381 16.6922H165.512V18.2687V19.962H165.381C165.197 19.7761 164.673 19.7528 163.125 19.7528H159.739V24.136C159.739 24.3444 159.765 24.4607 159.923 24.554C161.287 24.5766 163.098 24.5766 164.305 24.554C165.407 24.554 166.116 24.507 166.326 24.2752H166.483C166.457 25.667 166.457 26.432 166.457 27.4987H161.34H155.488V27.3599C155.829 27.2207 155.829 26.2469 155.829 19.498V16.9469Z" fill="#ffffff"></path><mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="167" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 27.8467H166.494V0H0V27.8467Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 2.14475H62.5903V1.66797H0V2.14475Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M104.791 2.14475H166.493V1.66797H104.791V2.14475Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M71.8454 0.618729H71.1392C70.9763 0.618729 70.8576 0.638562 70.8032 0.698063H70.7637V0H71.954H72.4483H73.6631V0.698063H73.629C73.5646 0.638562 73.4505 0.618729 73.293 0.618729H72.5814V2.15369C72.5814 3.59998 72.5814 3.82709 72.6559 3.83254V3.86209H72.221H71.7763V3.83254C71.8454 3.79287 71.8454 3.59454 71.8454 2.15369V0.618729Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M85.2654 2.15369C85.2654 3.59454 85.2654 3.80221 85.3345 3.83254V3.86209H84.9096H84.4549V3.83254C84.5248 3.80221 84.5248 3.59454 84.5248 2.3913V2.22291H82.8801V2.3913C82.8801 3.59454 82.8801 3.80221 82.9487 3.83254V3.86209H82.5192H82.0742V3.83254C82.1437 3.80221 82.1437 3.59454 82.1437 2.15369V1.60885C82.1437 0.267558 82.1437 0.0595006 82.0797 0.0303336V0H82.5192H82.9441V0.0303336C82.8801 0.0595006 82.8801 0.267558 82.8801 1.43579V1.58902H84.5248V1.43579C84.5248 0.267558 84.5248 0.0595006 84.465 0.0303336V0H84.9096H85.3248V0.0303336C85.2654 0.0595006 85.2654 0.267558 85.2654 1.60885V2.15369Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M93.7222 1.60885C93.7222 0.267558 93.7222 0.0595006 93.6629 0.0299447V0H94.6802H95.6831C95.6831 0.223225 95.6777 0.396282 95.6777 0.68834H95.6482C95.6137 0.633895 95.3917 0.618729 95.0907 0.618729H94.4582V1.59446H95.0852C95.3917 1.59446 95.4852 1.58902 95.5202 1.55479H95.5446V1.89157V2.25286H95.5202C95.4852 2.21319 95.3871 2.20852 95.0953 2.20852H94.4582V3.14381C94.4582 3.18853 94.4633 3.21303 94.4924 3.23287C94.7492 3.23753 95.0907 3.23753 95.3172 3.23287C95.5248 3.23287 95.6587 3.22314 95.6975 3.17337H95.7273C95.7227 3.47048 95.7227 3.6342 95.7227 3.86171H94.7593H93.6582V3.83254C93.7222 3.80221 93.7222 3.59415 93.7222 2.15369V1.60885Z" fill="#ffffff"></path></g></svg></a><div style="visibility:hidden"><style data-emotion-css="6v2kq0">.css-6v2kq0{-webkit-appearance:button;-moz-appearance:button;appearance:button;border:0;outline:0;-webkit-transition:padding-left 200ms linear;transition:padding-left 200ms linear;cursor:pointer;position:relative;display:inline-block;text-align:center;color:#FFFFFF;background-color:transparent;font-family:"Lato",sans-serif;}.css-6v2kq0:disabled{background-image:none;background-color:#B9BDC6;border-color:#B9BDC6;color:#FFFFFF;cursor:not-allowed;}</style><button variant="naked" class="css-6v2kq0"><h2 class="css-18dt6si">Menu</h2><svg height="15" viewBox="0 0 24 15" width="24" xmlns="http://www.w3.org/2000/svg"><g fill="#fff" fill-rule="evenodd"><path d="m0 0h16v1h-16z"></path><path d="m0 7h24v1h-24z"></path><path d="m0 14h20v1h-20z"></path></g></svg></button><div style="background:#fff;transition:transform 0.3s ease-in-out;position:fixed;left:0;top:0;bottom:0;width:100%;z-index:100;-webkit-overflow-scrolling:touch;transform:translateX(calc(-100%))"><div style="background-color:#fff;z-index:10;position:relative;display:flex;flex-direction:column;height:100%;-webkit-overflow-scrolling:touch;overflow-y:auto"><div style="display:flex;align-items:center;justify-content:space-between;padding:24px 23px;border-bottom:1px solid #E6E6E6"><div><svg xmlns="http://www.w3.org/2000/svg" width="53" height="32" viewBox="0 0 53 32"><g fill="#141414" fill-rule="evenodd"><polygon points="0 17.131 17.689 17.131 24.567 .011 0 0"></polygon><polygon points="27.325 .01 26.346 2.447 46.869 2.447 47.852 0"></polygon><polygon points="0 29.367 0 31.814 51.548 31.814 52.53 29.367"></polygon><polygon points="0 24.473 0 26.92 48.838 26.92 49.822 24.473"></polygon><polygon points="0 19.578 0 22.025 45.292 22.025 46.275 19.578"></polygon><polygon points="52.136 14.683 21.43 14.683 20.447 17.13 51.153 17.13"></polygon><polygon points="49.034 9.789 23.396 9.789 22.413 12.236 48.05 12.236"></polygon><polygon points="52.136 4.894 25.363 4.894 24.38 7.341 51.153 7.341"></polygon></g></svg></div><button variant="naked" class="css-6v2kq0"><span class="css-18dt6si">Close</span><svg height="12" viewBox="0 0 12 12" width="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#807f80" stroke-linecap="round" stroke-linejoin="round"><path d="m11.5.5-11 11"></path><path d="m.5.5 11 11"></path></g></svg></button></div><nav style="margin:0;flex-grow:1;padding-bottom:32px"><style data-emotion-css="1sjm66o">.css-1sjm66o{display:block;color:#141414;font-weight:700;font-size:21px;padding:0 32px;margin-top:24px;}</style><a class="css-1sjm66o e1ve6d250" href="/">News</a><a class="css-1sjm66o e1ve6d250" href="/shows">Shows</a><a class="css-1sjm66o e1ve6d250" href="/discussions">Discussions</a><a class="css-1sjm66o e1ve6d250" href="/election">2020 Election</a><a class="css-1sjm66o e1ve6d250" href="/search/news">Search</a></nav><div style="padding:24px;display:flex;align-items:flex-start;justify-content:space-between;background:#1A1A1A;flex-shrink:0"><style data-emotion-css="xizdaz">.css-xizdaz{-webkit-appearance:button;-moz-appearance:button;appearance:button;border:1px solid #FFFFFF;outline:0;-webkit-transition:padding-left 200ms linear;transition:padding-left 200ms linear;cursor:pointer;position:relative;display:inline-block;text-align:center;text-transform:uppercase;border-radius:6px;font-family:beaufortprobold;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:10px 16px;font-size:12px;line-height:1;color:#FFFFFF;background-color:transparent;}.css-xizdaz:disabled{background-image:none;background-color:#B9BDC6;border-color:#B9BDC6;color:#FFFFFF;cursor:not-allowed;}</style><button variant="secondary" style="width:48%" class="css-xizdaz">Login</button><style data-emotion-css="1vyehm7">.css-1vyehm7{color:#FFFFFF;background-color:#D90000;border:1px solid #D90000;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:10px 16px;font-size:12px;line-height:1;display:inline-block;text-align:center;border-radius:6px;font-family:beaufortprobold;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}</style><a style="width:48%" class="css-1vyehm7" href="/subscribe">Subscribe</a></div></div></div></div></div></div><style data-emotion-css="l31w18">.css-l31w18{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;background-color:#fff;}</style><main class="css-l31w18 e1k5gufo0"><article><style data-emotion-css="1vk30r0">.css-1vk30r0{max-width:792px;padding-left:5%;padding-right:5%;margin-left:auto;margin-right:auto;box-sizing:content-box;}@media(min-width:1000px){.css-1vk30r0{max-width:792px;}}</style><div class="css-1vk30r0 e76nlzd0"><style data-emotion-css="1yvgfcr">.css-1yvgfcr{margin:32px auto 24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media(min-width:750px){.css-1yvgfcr{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;}}</style><header class="css-1yvgfcr"><style data-emotion-css="1dlfo9r">.css-1dlfo9r{font-size:32px;line-height:1.15;font-weight:400;font-family:beaufortprobold;margin:0;-webkit-text-decoration:none;text-decoration:none;}@media(min-width:750px){.css-1dlfo9r{font-size:40px;}}.css-1dlfo9r a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}</style><h1 class="css-1dlfo9r e7f1hlv0">‘This Is No Longer About George Floyd’: Portland Police Union Boss Claims Elected Officials  Are Condoning ‘Destruction And&nbsp;Chaos’</h1><style data-emotion-css="1yuhvjn">.css-1yuhvjn{margin-top:16px;}</style><style data-emotion-css="1v1se4u">.css-1v1se4u{font-size:16px;line-height:1.25;font-weight:900;margin:0;-webkit-text-decoration:none;text-decoration:none;margin-top:16px;}.css-1v1se4u a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}</style><p class="css-1v1se4u e7f1hlv0">&quot;It is time to stand up.&quot;</p><style data-emotion-css="p8ym73">.css-p8ym73{margin-top:16px;}.css-p8ym73 > span{display:none;}@media(min-width:750px){.css-p8ym73{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-p8ym73 > span{display:block;margin:0 8px;color:#CCCCCC;font-size:12px;}}</style><div class="css-p8ym73"><style data-emotion-css="1lrikuc">.css-1lrikuc{color:#666666;}</style><style data-emotion-css="1yheotp">.css-1yheotp{font-size:14px;line-height:1.25;color:#666666;}</style><div class="css-1yheotp e13bwyn60"><style data-emotion-css="1fiqxb5">.css-1fiqxb5{color:#D90000;}</style><span class="css-1fiqxb5"><strong>By</strong>  <a class="css-1fiqxb5" href="/author/tim-pearce"><strong>Tim Pearce</strong></a></span></div><span>•</span><style data-emotion-css="wlwka5">.css-wlwka5{color:#333333;margin:12px 0;}@media(min-width:750px){.css-wlwka5{margin:0;}}</style><style data-emotion-css="146ji6r">.css-146ji6r{font-size:14px;line-height:1.25;color:#333333;margin:12px 0;}@media(min-width:750px){.css-146ji6r{margin:0;}}</style><div class="css-146ji6r e13bwyn60"><time dateTime="Jul 20, 2020">Jul 20, 2020</time>   DailyWire.com</div><span>•</span><div><style data-emotion-css="5hicrt">.css-5hicrt{margin-right:12px;}</style><button aria-label="facebook" class="react-share__ShareButton css-5hicrt" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="css-18dt6si">Facebook</span><style data-emotion-css="1mu4s1v">.css-1mu4s1v{height:28px;width:28px;border-radius:100px;color:#D90000;overflow:hidden;outline:none;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#3a5999;}.css-1mu4s1v svg{width:auto;height:40%;}</style><div class="css-1mu4s1v"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 10 16"><path fill="#FFF" d="M3.02293,16 L3,9 L0,9 L0,6 L3,6 L3,4 C3,1.3008 4.67151,0 7.07938,0 C8.23277,0 9.22406,0.08587 9.51294,0.12425 L9.51294,2.94507 L7.84296,2.94583 C6.53343,2.94583 6.27987,3.5681 6.27987,4.48124 L6.27987,6 L10,6 L9,9 L6.27986,9 L6.27986,16 L3.02293,16 Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton css-5hicrt" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><style data-emotion-css="nhicdz">.css-nhicdz{height:28px;width:28px;border-radius:100px;color:#D90000;overflow:hidden;outline:none;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#56acee;}.css-nhicdz svg{width:auto;height:40%;}</style><div class="css-nhicdz"><span class="css-18dt6si">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"><path fill="#FFF" d="M16,1.5 C15.4,1.8 14.8,1.9 14.1,2 C14.8,1.6 15.3,1 15.5,0.2 C14.9,0.6 14.2,0.8 13.4,1 C12.8,0.4 11.9,0 11,0 C9.3,0 7.8,1.5 7.8,3.3 C7.8,3.6 7.8,3.8 7.9,4 C5.2,3.9 2.7,2.6 1.1,0.6 C0.8,1.1 0.7,1.6 0.7,2.3 C0.7,3.4 1.3,4.4 2.2,5 C1.7,5 1.2,4.8 0.7,4.6 C0.7,4.6 0.7,4.6 0.7,4.6 C0.7,6.2 1.8,7.5 3.3,7.8 C3,7.9 2.7,7.9 2.4,7.9 C2.2,7.9 2,7.9 1.8,7.8 C2.2,9.1 3.4,10.1 4.9,10.1 C3.8,11 2.4,11.5 0.8,11.5 C0.5,11.5 0.3,11.5 0,11.5 C1.5,12.4 3.2,13 5,13 C11,13 14.3,8 14.3,3.7 C14.3,3.6 14.3,3.4 14.3,3.3 C15,2.8 15.6,2.2 16,1.5 Z"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><style data-emotion-css="m3tw3v">.css-m3tw3v{height:28px;width:28px;border-radius:100px;color:#D90000;overflow:hidden;outline:none;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:#999999;}.css-m3tw3v svg{width:auto;height:40%;}</style><div class="css-m3tw3v"><span class="css-18dt6si">Mail</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFF" d="M26.8749645,12.0937832 C27.1457974,11.94795 27.4114217,11.963575 27.6718376,12.140658 C27.9322535,12.3177411 28.0416283,12.562532 27.9999619,12.8750313 L25.7499672,26.3749991 C25.7083008,26.6041651 25.5780926,26.7812481 25.3593431,26.9062478 C25.1405937,27.0312475 24.9270527,27.041664 24.7187197,26.9374978 L20.812479,25.3125016 L18.8437337,27.7187459 C18.6979005,27.9062455 18.5156095,27.9999952 18.29686,27.9999952 C18.0781105,27.9999952 17.890611,27.9322869 17.7343613,27.7968707 C17.5781117,27.6614545 17.4999869,27.4687465 17.4999869,27.2187471 L17.4999869,24.7187531 L25.0312189,15.531275 C25.0937188,15.4479417 25.0833023,15.3698169 24.999969,15.2969005 C24.9166357,15.2239842 24.8333029,15.2187757 24.7499696,15.2812756 L15.781241,23.1875067 L12.4687489,21.81251 C12.1770831,21.6875103 12.0208334,21.4687608 12,21.1562615 C11.9791666,20.8437623 12.1145832,20.6145963 12.406249,20.4687632 L26.8749645,12.0937832 Z" transform="translate(-12 -12)"></path></svg></div></button></div></div></header><style data-emotion-css="m2c9fk">.css-m2c9fk{position:relative;margin:0 auto;max-width:970px;line-height:0;overflow:hidden;}</style><figure class="css-m2c9fk"><img alt="Portland, Oregon Mayor Ted Wheeler speaks at a trade event in Portland, Oregon, United States on 16th May, 2018. (Photo by Anthony Pidgeon/Redferns)" title="Ted Wheeler" width="970" src="https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970" srcSet="https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970&amp;q=75&amp;dpr=1 1x, https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970&amp;q=50&amp;dpr=2 2x, https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970&amp;q=35&amp;dpr=3 3x, https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970&amp;q=23&amp;dpr=4 4x, https://dw-wp-production.imgix.net/2020/07/Ted-Wheeler.jpg?auto=format&amp;fit=crop&amp;ar=16%3A9&amp;ixlib=react-9.0.2&amp;w=970&amp;q=20&amp;dpr=5 5x"/><style data-emotion-css="1vffadx">.css-1vffadx{margin-top:8px;}@media(min-width:750px){.css-1vffadx{text-align:right;}}</style><figcaption class="css-1vffadx"><style data-emotion-css="o3ula8">.css-o3ula8{font-size:12px;line-height:1.25;color:#666666;}</style><span class="css-o3ula8 e13bwyn60">Anthony Pidgeon/Redferns via Getty Images
</span></figcaption></figure></div><style data-emotion-css="j7qwjs">.css-j7qwjs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-j7qwjs"><style data-emotion-css="188tphz">.css-188tphz{margin:0 auto;width:100%;}.css-188tphz > *:not(.wp-caption):not(.image):not(.ad-unit){max-width:728px;margin-left:auto;margin-right:auto;padding-right:24px;padding-left:24px;}.css-188tphz > .image,.css-188tphz > .wp-caption{text-align:center;width:100% !important;}@media (min-width:1200px){.css-188tphz > .image img,.css-188tphz > .wp-caption img{max-width:680px;max-height:100%;width:auto;}}</style><style data-emotion-css="1bmcce8">.css-1bmcce8{margin:0 auto;width:100%;}.css-1bmcce8 p{font-size:20px;margin-top:24px;}.css-1bmcce8 h1{font-size:32px;line-height:1.15;font-weight:400;font-family:beaufortprobold;margin-top:32px;margin-bottom:0;}@media(min-width:750px){.css-1bmcce8 h1{font-size:48px;}}.css-1bmcce8 h2{font-size:32px;line-height:1.15;font-weight:400;font-family:beaufortprobold;margin-top:32px;margin-bottom:0;}@media(min-width:750px){.css-1bmcce8 h2{font-size:40px;}}.css-1bmcce8 h3{font-size:24px;line-height:1.15;font-weight:400;font-family:beaufortprobold;margin-top:24px;margin-bottom:0;}@media(min-width:750px){.css-1bmcce8 h3{font-size:32px;}}.css-1bmcce8 h4{font-size:24px;line-height:1.25;font-weight:900;margin-top:16px;margin-bottom:0;}.css-1bmcce8 h5{font-size:16px;line-height:1.25;font-weight:900;margin-top:16px;margin-bottom:0;}@media(min-width:750px){.css-1bmcce8 h5{font-size:20px;}}.css-1bmcce8 a{color:#0D0D0D;-webkit-text-decoration:underline;text-decoration:underline;-webkit-transition:color 250ms ease;transition:color 250ms ease;}.css-1bmcce8 a:hover{color:#D90000;}.css-1bmcce8 ul,.css-1bmcce8 ol{list-style:none;margin-top:32px;margin-bottom:32px;}.css-1bmcce8 li{position:relative;margin-top:16px;margin-bottom:16px;padding-left:24px;font-weight:400;font-size:20px;}.css-1bmcce8 ul li::before{content:"";height:6px;width:6px;background-color:#D90000;position:absolute;left:0;top:14px;border-radius:50%;}.css-1bmcce8 ol{counter-reset:item-number;}.css-1bmcce8 ol li::before{counter-increment:item-number;content:counter(item-number) ".";position:absolute;left:0;top:4px;color:#D90000;font-size:16px;font-weight:700;}.css-1bmcce8 blockquote{position:relative;margin-top:32px;margin-bottom:32px;}.css-1bmcce8 blockquote > *{padding-left:40px;}.css-1bmcce8 blockquote::before{content:'';position:absolute;left:28px;top:0;bottom:0;width:4px;background:#D90000;}.css-1bmcce8 hr{margin:40px 24px;border:none;height:1px;background-color:#CCCCCC;max-width:680px;}@media(min-width:1000px){.css-1bmcce8 hr{margin-left:auto;margin-right:auto;}}.css-1bmcce8 .wp-embedded-content{max-width:100%;}.css-1bmcce8 .twitter-tweet{width:100% !important;max-width:680px !important;margin:32px auto !important;}.css-1bmcce8 .instagram-media{width:calc(100% - 48px) !important;min-width:auto !important;max-width:680px !important;margin:32px auto !important;padding:0;}.css-1bmcce8 strong{font-weight:700;}.css-1bmcce8 .wp-caption-text{text-align:center;font-size:14px;color:#666666;margin-top:8px;}.css-1bmcce8 > *:not(.wp-caption):not(.image):not(.ad-unit){max-width:728px;margin-left:auto;margin-right:auto;padding-right:24px;padding-left:24px;}.css-1bmcce8 > .image,.css-1bmcce8 > .wp-caption{text-align:center;width:100% !important;}@media (min-width:1200px){.css-1bmcce8 > .image img,.css-1bmcce8 > .wp-caption img{max-width:680px;max-height:100%;width:auto;}}</style><div id="post-body-text" class="ed1shf0 css-1bmcce8"><p>The president of the Portland Police Association ripped elected officials in Oregon for ceding the city’s security to violent rioters and looters.</p><p>Portland police union boss Daryl Turner held a press conference in front of the union’s offices in Portland on Sunday, less than a full day after rioters had <a href="https://www.dailywire.com/news/watch-portland-rioters-overwhelm-cops-torch-police-union-headquarters">broken</a> into the building and set fires inside, according to <a href="https://www.oregonlive.com/politics/2020/07/portland-police-union-president-says-the-community-has-had-enough-with-the-citys-nightly-protests.html">The Oregonian</a>. Video taken after the Saturday night ransacking showed offices strewn with trash and supplies and charred from fires.</p><p>“This is no longer about George Floyd. This is no longer about racial equity or social justice. This is no longer about reform or the evolution of policing. This is about violence, rioting, destruction, chaos, anarchy, buildings on fire, dumpsters on fire, broken glass, and damaged businesses,” Turner said.</p><p>“It is time to stand up. It is time to tell your elected officials that the city is under siege because of their inaction. Our elected officials have condoned the destruction and chaos of our city. They have invited privilege and entitlement to burn and destroy our buildings, businesses, and livelihoods,” he continued.</p><p>Rioters and looters have rocked Portland for nearly two months. The Department of Homeland Security has deployed agents to the city to protect government buildings, but the federal government’s presence has elicited objections from some Oregon officials. Last week, Portland Mayor Ted Wheeler <a href="https://www.dailywire.com/news/portland-mayor-says-dhs-officers-are-to-blame-for-violence-not-rioters">blamed</a> the federal government’s presence for stoking more violence in the city.</p><p>“My biggest immediate concern is the violence federal officers brought to our streets in recent days, and the life-threatening tactics his agents use. We do not need or want their help,” Wheeler said in a tweet after speaking with DHS Acting Secretary Chad Wolf. “The best thing they can do is stay inside their building, or leave Portland altogether. Our goal is to end these violent demonstrations quickly and safely. And in the meantime, I asked him to clean up the graffiti on local federal facilities.”</p><p>The riots have caused an estimated $23 million worth of damage to the city. Wolf <a href="https://www.dailywire.com/news/dhs-chief-democrat-leaders-told-us-to-leave-when-we-offered-to-secure-portland-were-not-leaving">appeared</a> on Fox News on Friday and said that he had declined the Portland mayor’s request. Federal agents would remain in the city to protect federal property and arrest violent protesters.</p><p>“Earlier this week I called not only the mayor but the governor. I offered DHS support to help them locally address the situation that’s going on in Portland and their only response was, ‘Please pack up and go home,’” Wolf said. “That is just not going to happen on my watch.”</p><p>“Whatever the local leadership here is telling us, we’re going to do our job, we are going to do it professionally, but we are not going to have these violent anarchists who show up about the same time every night for a series of hours and having that federal destruction to property,” he added.</p><p><em>The Daily Wire is one of America’s fastest-growing conservative media companies and counter-cultural outlets for news, opinion, and entertainment. Get inside access to The Daily Wire by becoming a <a href="https://www.dailywire.com/subscribe">member</a>.</em></p></div><style data-emotion-css="issjf2">.css-issjf2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:728px;width:100%;margin:0 auto;padding:0 24px;}</style><div class="css-issjf2"><div style="display:flex"><span style="margin-right:8px;line-height:0"><span class="css-18dt6si">Read more in:</span><svg height="16" viewBox="0 0 20 16" width="20" xmlns="http://www.w3.org/2000/svg" style="position:relative;top:8px"><path d="m19.5624534 11.1875115-6.3749848 6.3749848c-.2916659.2916658-.645832.4374989-1.0624975.4374989s-.7708317-.1458331-1.0624975-.4374989l7.4374823-7.4374823-8.1562306-8.12498062h1.5312464c.4166655 0 .7708316.14583314 1.0624975.43749896l6.6249842 6.6249842c.2916658.29166581.4374989.64583195.4374989 1.06249746 0 .4166655-.1458331.7708317-.4374989 1.0624975zm-3.9999905 0-6.3749848 6.3749848c-.29166582.2916658-.64583196.4374989-1.06249747.4374989-.41666552 0-.77083166-.1458331-1.06249747-.4374989l-6.6249842-6.6249842c-.29166581-.2916658-.43749896-.645832-.43749896-1.0624975v-6.3749848c0-.41666551.14583315-.77083165.43749896-1.06249746.29166581-.29166582.64583195-.43749896 1.06249746-.43749896h6.3749848c.41666552 0 .77083166.14583314 1.06249747.43749896l6.62498421 6.6249842c.2916658.29166581.437499.64583195.437499 1.06249746 0 .4166655-.1458332.7708317-.437499 1.0624975zm-1.0624975-1.0624975-6.62498418-6.6249842h-6.3749848v6.3749848l6.62498421 6.6249842zm-9.99997613-5.12498777c.41666552 0 .77083166.14583314 1.06249747.43749895.29166581.29166582.43749895.64583196.43749895 1.06249747s-.14583314.77083165-.43749895 1.06249747c-.29166581.29166581-.64583195.43749895-1.06249747.43749895-.41666551 0-.77083165-.14583314-1.06249747-.43749895-.29166581-.29166582-.43749895-.64583196-.43749895-1.06249747s.14583314-.77083165.43749895-1.06249747c.29166582-.29166581.64583196-.43749895 1.06249747-.43749895z" fill="#666666" transform="translate(0 -2)"></path></svg></span><style data-emotion-css="pub3ex">.css-pub3ex{list-style:none;padding:0;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;margin:0;color:#0077D9;}</style><ul class="css-pub3ex"><style data-emotion-css="vhf51p">.css-vhf51p{display:inline-block;margin-left:6px;}</style><li class="css-vhf51p"><style data-emotion-css="lnkolt">.css-lnkolt{color:#0077D9;border-bottom:1px solid #0077D9;}</style><a class="css-lnkolt" href="/topic/george-floyd">George Floyd</a></li>,<li class="css-vhf51p"><a class="css-lnkolt" href="/topic/police">Police</a></li>,<li class="css-vhf51p"><a class="css-lnkolt" href="/topic/portland">Portland</a></li></ul></div><style data-emotion-css="jxqdoq">.css-jxqdoq{margin:24px 0;}</style><div class="css-jxqdoq"><div><button aria-label="facebook" class="react-share__ShareButton css-5hicrt" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><span class="css-18dt6si">Facebook</span><div class="css-1mu4s1v"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 10 16"><path fill="#FFF" d="M3.02293,16 L3,9 L0,9 L0,6 L3,6 L3,4 C3,1.3008 4.67151,0 7.07938,0 C8.23277,0 9.22406,0.08587 9.51294,0.12425 L9.51294,2.94507 L7.84296,2.94583 C6.53343,2.94583 6.27987,3.5681 6.27987,4.48124 L6.27987,6 L10,6 L9,9 L6.27986,9 L6.27986,16 L3.02293,16 Z"></path></svg></div></button><button aria-label="twitter" class="react-share__ShareButton css-5hicrt" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-nhicdz"><span class="css-18dt6si">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"><path fill="#FFF" d="M16,1.5 C15.4,1.8 14.8,1.9 14.1,2 C14.8,1.6 15.3,1 15.5,0.2 C14.9,0.6 14.2,0.8 13.4,1 C12.8,0.4 11.9,0 11,0 C9.3,0 7.8,1.5 7.8,3.3 C7.8,3.6 7.8,3.8 7.9,4 C5.2,3.9 2.7,2.6 1.1,0.6 C0.8,1.1 0.7,1.6 0.7,2.3 C0.7,3.4 1.3,4.4 2.2,5 C1.7,5 1.2,4.8 0.7,4.6 C0.7,4.6 0.7,4.6 0.7,4.6 C0.7,6.2 1.8,7.5 3.3,7.8 C3,7.9 2.7,7.9 2.4,7.9 C2.2,7.9 2,7.9 1.8,7.8 C2.2,9.1 3.4,10.1 4.9,10.1 C3.8,11 2.4,11.5 0.8,11.5 C0.5,11.5 0.3,11.5 0,11.5 C1.5,12.4 3.2,13 5,13 C11,13 14.3,8 14.3,3.7 C14.3,3.6 14.3,3.4 14.3,3.3 C15,2.8 15.6,2.2 16,1.5 Z"></path></svg></div></button><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-m3tw3v"><span class="css-18dt6si">Mail</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFF" d="M26.8749645,12.0937832 C27.1457974,11.94795 27.4114217,11.963575 27.6718376,12.140658 C27.9322535,12.3177411 28.0416283,12.562532 27.9999619,12.8750313 L25.7499672,26.3749991 C25.7083008,26.6041651 25.5780926,26.7812481 25.3593431,26.9062478 C25.1405937,27.0312475 24.9270527,27.041664 24.7187197,26.9374978 L20.812479,25.3125016 L18.8437337,27.7187459 C18.6979005,27.9062455 18.5156095,27.9999952 18.29686,27.9999952 C18.0781105,27.9999952 17.890611,27.9322869 17.7343613,27.7968707 C17.5781117,27.6614545 17.4999869,27.4687465 17.4999869,27.2187471 L17.4999869,24.7187531 L25.0312189,15.531275 C25.0937188,15.4479417 25.0833023,15.3698169 24.999969,15.2969005 C24.9166357,15.2239842 24.8333029,15.2187757 24.7499696,15.2812756 L15.781241,23.1875067 L12.4687489,21.81251 C12.1770831,21.6875103 12.0208334,21.4687608 12,21.1562615 C11.9791666,20.8437623 12.1145832,20.6145963 12.406249,20.4687632 L26.8749645,12.0937832 Z" transform="translate(-12 -12)"></path></svg></div></button></div></div></div></div><style data-emotion-css="1hnm6b6">.css-1hnm6b6{margin-top:48px;}</style><footer class="css-1hnm6b6"></footer></article></main><style data-emotion-css="d7h9ck">.css-d7h9ck{background-color:#0D0D0D;color:#FFFFFF;text-align:center;}</style><div class="css-d7h9ck"><style data-emotion-css="on35bj">.css-on35bj{padding-top:32px;padding-bottom:32px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background:#000 url("data:image/svg+xml,%3Csvg%20width%3D%221680%22%20height%3D%22712%22%20viewBox%3D%220%200%201680%20712%22%20fill%3D%22none%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3Cpath%20opacity%3D%220.03%22%20d%3D%22M-0.000112647%20710.999L1680%20142.001L1680%20711L-0.000112647%20710.999Z%22%20fill%3D%22white%22%3E%3C%2Fpath%3E%3Cpath%20opacity%3D%220.03%22%20d%3D%22M-420%20711.249L1680%200.000899436L1680%20711.25L-420%20711.249Z%22%20fill%3D%22white%22%3E%3C%2Fpath%3E%3Cpath%20opacity%3D%220.03%22%20d%3D%22M2008%20711.09L-3.05176e-05%2031.0009L0.000104123%20711.09L2008%20711.09Z%22%20fill%3D%22white%22%3E%3C%2Fpath%3E%3C%2Fsvg%3E") center / cover no-repeat;}@media (min-width:750px){.css-on35bj{padding-top:48px;padding-bottom:48px;}}</style><section id="election-signup" class="css-on35bj e1kbyuqk0"><style data-emotion-css="5w0168">.css-5w0168{font-weight:normal;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:32px;}</style><h1 class="css-5w0168 e1kbyuqk1"><style data-emotion-css="rwxzc3">.css-rwxzc3{font-size:72px;line-height:1;font-family:"beaufortproregular";-webkit-letter-spacing:8px;-moz-letter-spacing:8px;-ms-letter-spacing:8px;letter-spacing:8px;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-rwxzc3::before{content:'';height:24px;width:88px;background-image:url("data:image/svg+xml,%3Csvg%20width%3D%2288%22%20height%3D%2224%22%20viewBox%3D%220%200%2088%2024%22%20fill%3D%22none%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3Cpath%20d%3D%22M12%204L13.8885%209.81234L20%209.81234L15.0557%2013.4046L16.9443%2019.2169L12%2015.6247L7.05573%2019.2169L8.94427%2013.4046L4%209.81234L10.1115%209.81234L12%204Z%22%20fill%3D%22%23D90000%22%3E%3C%2Fpath%3E%3Cpath%20d%3D%22M44%204L45.8885%209.81234L52%209.81234L47.0557%2013.4046L48.9443%2019.2169L44%2015.6247L39.0557%2019.2169L40.9443%2013.4046L36%209.81234L42.1115%209.81234L44%204Z%22%20fill%3D%22%23D90000%22%3E%3C%2Fpath%3E%3Cpath%20d%3D%22M76%204L77.8885%209.81234L84%209.81234L79.0557%2013.4046L80.9443%2019.2169L76%2015.6247L71.0557%2019.2169L72.9443%2013.4046L68%209.81234L74.1115%209.81234L76%204Z%22%20fill%3D%22%23D90000%22%3E%3C%2Fpath%3E%3C%2Fsvg%3E");}@media (min-width:750px){.css-rwxzc3{font-size:124px;}}</style><span class="css-rwxzc3 e17f3ixj1">104</span><style data-emotion-css="1cbifvp">.css-1cbifvp{font-size:14px;font-family:"beaufortproregular";text-transform:uppercase;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;color:#999999;text-align:center;}@media (min-width:750px){.css-1cbifvp{font-size:17px;}}</style><span class="css-1cbifvp e1kbyuqk2"> days <!-- -->until election</span></h1><div class="css-0 e1kbyuqk3"><style data-emotion-css="12xet20">.css-12xet20{font-size:22px;margin:0 0 16px;font-family:"beaufort_promedium";font-weight:normal;text-align:center;}@media (min-width:750px){.css-12xet20{font-size:32px;margin-bottom:24px;}}</style><h2 class="css-12xet20 e1kbyuqk4">Don&#x27;t miss a beat of our coverage.</h2></div><style data-emotion-css="17aodlj">.css-17aodlj{color:#FFFFFF;background-color:transparent;border:1px solid #FFFFFF;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:10px 16px;font-size:12px;line-height:1;display:inline-block;text-align:center;border-radius:6px;font-family:beaufortprobold;-webkit-text-decoration:none;text-decoration:none;text-transform:uppercase;}</style><a hidden="" style="margin-top:32px" class="css-17aodlj" href="/election">View 2020 Election Page</a></section><style data-emotion-css="xcwzjc">.css-xcwzjc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1296px;margin:0 auto;padding:32px 24px;}@media(min-width:1000px){.css-xcwzjc{text-align:left;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}}</style><div class="css-xcwzjc"><style data-emotion-css="r9mj7b">.css-r9mj7b{color:#FFFFFF;display:block;margin-bottom:24px;}</style><style data-emotion-css="jysqkz">.css-jysqkz{display:block;font-size:15px;margin-bottom:16px;color:#FFFFFF;color:#FFFFFF;display:block;margin-bottom:24px;}</style><a class="css-jysqkz e1t84m7x0" href="/"><span class="css-18dt6si">The Daily Wire</span><svg xmlns="http://www.w3.org/2000/svg" width="78" height="48" viewBox="0 0 53 32"><g fill="#fff" fill-rule="evenodd"><polygon points="0 17.131 17.689 17.131 24.567 .011 0 0"></polygon><polygon points="27.325 .01 26.346 2.447 46.869 2.447 47.852 0"></polygon><polygon points="0 29.367 0 31.814 51.548 31.814 52.53 29.367"></polygon><polygon points="0 24.473 0 26.92 48.838 26.92 49.822 24.473"></polygon><polygon points="0 19.578 0 22.025 45.292 22.025 46.275 19.578"></polygon><polygon points="52.136 14.683 21.43 14.683 20.447 17.13 51.153 17.13"></polygon><polygon points="49.034 9.789 23.396 9.789 22.413 12.236 48.05 12.236"></polygon><polygon points="52.136 4.894 25.363 4.894 24.38 7.341 51.153 7.341"></polygon></g></svg></a><div><style data-emotion-css="yfbl7t">.css-yfbl7t{display:block;font-size:15px;margin-bottom:16px;color:#FFFFFF;}</style><a class="css-yfbl7t e1t84m7x0" href="/about">About</a><a class="css-yfbl7t e1t84m7x0" href="https://contact.dailywire.com/" target="_blank" rel="noopener noreferrer">Advertise With Us</a><a class="css-yfbl7t e1t84m7x0" href="https://contact.dailywire.com/speakers/" target="_blank" rel="noopener noreferrer">Book our Speakers</a><a class="css-yfbl7t e1t84m7x0" href="https://dailywire.zendesk.com/hc/en-us" target="_blank" rel="noopener noreferrer">Help Center</a><a class="css-yfbl7t e1t84m7x0" href="https://contact.dailywire.com/" target="_blank" rel="noopener noreferrer">Contact Us</a></div><div><a class="css-yfbl7t e1t84m7x0" href="/standards-policies">Standards &amp; Policies</a><a class="css-yfbl7t e1t84m7x0" href="/privacy">Privacy Policy</a><a class="css-yfbl7t e1t84m7x0" href="/terms">Terms of Use</a><a class="css-yfbl7t e1t84m7x0" href="https://bentkey-ventures.breezy.hr/" target="_blank" rel="noopener noreferrer">Careers</a><a class="css-yfbl7t e1t84m7x0" href="https://docs.google.com/forms/d/e/1FAIpQLScQ6aeTzb1abhADbShsmokHKJoJbh4m7hbvklY0O_VZacPQpg/viewform?usp=sf_link" target="_blank" rel="noopener noreferrer">Internships</a></div><style data-emotion-css="a91oi6">.css-a91oi6{-webkit-order:-1;-ms-flex-order:-1;order:-1;margin:32px 0;}@media(min-width:1000px){.css-a91oi6{-webkit-order:5;-ms-flex-order:5;order:5;margin:0;}}</style><div class="css-a91oi6"><style data-emotion-css="1sb8drt">.css-1sb8drt{color:#FFFFFF;border:1px solid;border-color:#FFFFFF;border-radius:6px;height:40px;width:40px;margin:0 8px;overflow:hidden;text-align:center;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><a class="css-1sb8drt e1t84m7x1" href="https://www.facebook.com/DailyWire" target="_blank" rel="noopener noreferrer"><span class="css-18dt6si">Facebook</span><svg width="9" height="16" viewBox="0 0 9 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M2.40625 16H5.34375V8.84375H7.625L8 6H5.34375V4.03125C5.34375 3.59375 5.40625 3.25 5.59375 3.03125C5.78125 2.78125 6.1875 2.65625 6.75 2.65625H8.25V0.125C7.6875 0.0625 6.9375 0 6.0625 0C4.9375 0 4.0625 0.34375 3.40625 1C2.71875 1.65625 2.40625 2.5625 2.40625 3.75V6H0V8.84375H2.40625V16Z" fill="#fff"></path></svg></a><a class="css-1sb8drt e1t84m7x1" href="https://twitter.com/realDailyWire" target="_blank" rel="noopener noreferrer"><span class="css-18dt6si">Twitter</span><svg width="16" height="14" viewBox="0 0 16 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.3438 3.75C14.9688 3.28125 15.5312 2.71875 16 2.03125C15.375 2.3125 14.75 2.5 14.125 2.5625C14.8125 2.125 15.3125 1.53125 15.5625 0.75C14.9062 1.125 14.2188 1.40625 13.4688 1.53125C13.1562 1.21875 12.7812 0.96875 12.375 0.78125C11.9688 0.59375 11.5312 0.5 11.0625 0.5C10.4688 0.5 9.9375 0.65625 9.4375 0.9375C8.9375 1.25 8.53125 1.65625 8.25 2.15625C7.9375 2.65625 7.8125 3.21875 7.8125 3.78125C7.8125 4.03125 7.8125 4.28125 7.875 4.53125C6.53125 4.46875 5.28125 4.15625 4.09375 3.53125C2.90625 2.9375 1.9375 2.125 1.125 1.09375C0.8125 1.625 0.65625 2.1875 0.65625 2.75C0.65625 3.3125 0.78125 3.84375 1.0625 4.3125C1.3125 4.8125 1.6875 5.1875 2.125 5.5C1.59375 5.5 1.09375 5.34375 0.65625 5.0625V5.125C0.65625 5.90625 0.90625 6.59375 1.40625 7.1875C1.90625 7.8125 2.53125 8.1875 3.28125 8.34375C2.96875 8.40625 2.6875 8.4375 2.40625 8.4375C2.21875 8.4375 2 8.4375 1.8125 8.40625C2 9.0625 2.375 9.59375 2.9375 10.0312C3.5 10.4688 4.125 10.6562 4.875 10.6562C3.65625 11.5938 2.28125 12.0625 0.78125 12.0625C0.46875 12.0625 0.21875 12.0625 0 12.0312C1.5 13.0312 3.1875 13.5 5.03125 13.5C6.9375 13.5 8.625 13.0312 10.125 12.0312C11.4688 11.1562 12.5312 10 13.2812 8.5C14 7.125 14.375 5.65625 14.375 4.15625C14.375 3.96875 14.3438 3.84375 14.3438 3.75Z" fill="#fff"></path></svg></a><a class="css-1sb8drt e1t84m7x1" href="https://www.instagram.com/realdailywire/" target="_blank" rel="noopener noreferrer"><span class="css-18dt6si">Instagram</span><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7 3.40625C7.625 3.40625 8.21875 3.59375 8.78125 3.90625C9.34375 4.21875 9.78125 4.65625 10.0938 5.21875C10.4062 5.78125 10.5938 6.375 10.5938 7C10.5938 7.65625 10.4062 8.25 10.0938 8.8125C9.78125 9.375 9.34375 9.8125 8.78125 10.125C8.21875 10.4375 7.625 10.5938 7 10.5938C6.34375 10.5938 5.75 10.4375 5.1875 10.125C4.625 9.8125 4.1875 9.375 3.875 8.8125C3.5625 8.25 3.40625 7.65625 3.40625 7C3.40625 6.375 3.5625 5.78125 3.875 5.21875C4.1875 4.65625 4.625 4.21875 5.1875 3.90625C5.75 3.59375 6.34375 3.40625 7 3.40625ZM7 9.34375C7.625 9.34375 8.1875 9.125 8.65625 8.65625C9.09375 8.21875 9.34375 7.65625 9.34375 7C9.34375 6.375 9.09375 5.8125 8.65625 5.34375C8.1875 4.90625 7.625 4.65625 7 4.65625C6.34375 4.65625 5.78125 4.90625 5.34375 5.34375C4.875 5.8125 4.65625 6.375 4.65625 7C4.65625 7.65625 4.875 8.21875 5.34375 8.65625C5.78125 9.125 6.34375 9.34375 7 9.34375ZM11.5938 3.25C11.5938 3.03125 11.5 2.84375 11.3438 2.65625C11.1562 2.5 10.9688 2.40625 10.75 2.40625C10.5 2.40625 10.3125 2.5 10.1562 2.65625C9.96875 2.84375 9.90625 3.03125 9.90625 3.25C9.90625 3.5 9.96875 3.6875 10.1562 3.84375C10.3125 4.03125 10.5 4.09375 10.75 4.09375C10.9688 4.09375 11.1562 4.03125 11.3125 3.84375C11.4688 3.6875 11.5625 3.5 11.5938 3.25ZM13.9688 4.09375C13.9688 4.6875 14 5.65625 14 7C14 8.375 13.9688 9.34375 13.9375 9.9375C13.9062 10.5312 13.8125 11.0312 13.6875 11.4688C13.5 12 13.1875 12.4688 12.8125 12.8438C12.4375 13.2188 11.9688 13.5 11.4688 13.6875C11.0312 13.8438 10.5 13.9375 9.90625 13.9688C9.3125 14 8.34375 14 7 14C5.625 14 4.65625 14 4.0625 13.9688C3.46875 13.9375 2.96875 13.8438 2.53125 13.6562C2 13.5 1.53125 13.2188 1.15625 12.8438C0.78125 12.4688 0.5 12 0.3125 11.4688C0.15625 11.0312 0.0625 10.5312 0.03125 9.9375C0 9.34375 0 8.375 0 7C0 5.65625 0 4.6875 0.03125 4.09375C0.0625 3.5 0.15625 2.96875 0.3125 2.53125C0.5 2.03125 0.78125 1.5625 1.15625 1.1875C1.53125 0.8125 2 0.5 2.53125 0.3125C2.96875 0.1875 3.46875 0.09375 4.0625 0.0625C4.65625 0.03125 5.625 0 7 0C8.34375 0 9.3125 0.03125 9.90625 0.0625C10.5 0.09375 11.0312 0.1875 11.4688 0.3125C11.9688 0.5 12.4375 0.8125 12.8125 1.1875C13.1875 1.5625 13.5 2.03125 13.6875 2.53125C13.8125 2.96875 13.9062 3.5 13.9688 4.09375ZM12.4688 11.125C12.5938 10.7812 12.6562 10.2188 12.7188 9.4375C12.7188 9 12.75 8.34375 12.75 7.5V6.5C12.75 5.65625 12.7188 5 12.7188 4.5625C12.6562 3.78125 12.5938 3.21875 12.4688 2.875C12.2188 2.25 11.75 1.78125 11.125 1.53125C10.7812 1.40625 10.2188 1.34375 9.4375 1.28125C8.96875 1.28125 8.3125 1.25 7.5 1.25H6.5C5.65625 1.25 5 1.28125 4.5625 1.28125C3.78125 1.34375 3.21875 1.40625 2.875 1.53125C2.21875 1.78125 1.78125 2.25 1.53125 2.875C1.40625 3.21875 1.3125 3.78125 1.28125 4.5625C1.25 5.03125 1.25 5.6875 1.25 6.5V7.5C1.25 8.34375 1.25 9 1.28125 9.4375C1.3125 10.2188 1.40625 10.7812 1.53125 11.125C1.78125 11.7812 2.25 12.2188 2.875 12.4688C3.21875 12.5938 3.78125 12.6875 4.5625 12.7188C5 12.75 5.65625 12.75 6.5 12.75H7.5C8.34375 12.75 9 12.75 9.4375 12.7188C10.2188 12.6875 10.7812 12.5938 11.125 12.4688C11.75 12.2188 12.2188 11.75 12.4688 11.125Z" fill="#fff"></path></svg></a><a class="css-1sb8drt e1t84m7x1" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw" target="_blank" rel="noopener noreferrer"><span class="css-18dt6si">YouTube</span><svg width="18" height="12" viewBox="0 0 18 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.1875 1.875C17.3125 2.4375 17.4375 3.3125 17.5 4.4375L17.5312 6L17.5 7.5625C17.4375 8.75 17.3125 9.59375 17.1875 10.1562C17.0625 10.5312 16.875 10.8438 16.625 11.0938C16.3438 11.375 16.0312 11.5625 15.6562 11.6562C15.0938 11.8125 13.8438 11.9062 11.8438 11.9688L9 12L6.15625 11.9688C4.15625 11.9062 2.875 11.8125 2.34375 11.6562C1.96875 11.5625 1.625 11.375 1.375 11.0938C1.09375 10.8438 0.90625 10.5312 0.8125 10.1562C0.65625 9.59375 0.5625 8.75 0.5 7.5625L0.46875 6C0.46875 5.5625 0.46875 5.03125 0.5 4.4375C0.5625 3.3125 0.65625 2.4375 0.8125 1.875C0.90625 1.5 1.09375 1.1875 1.375 0.90625C1.625 0.65625 1.96875 0.46875 2.34375 0.34375C2.875 0.21875 4.15625 0.09375 6.15625 0.03125L9 0L11.8438 0.03125C13.8438 0.09375 15.0938 0.21875 15.6562 0.34375C16.0312 0.46875 16.3438 0.65625 16.625 0.90625C16.875 1.1875 17.0625 1.5 17.1875 1.875ZM7.25 8.5625L11.7188 6L7.25 3.46875V8.5625Z" fill="#fff"></path></svg></a><a class="css-1sb8drt e1t84m7x1" href="/rss.xml"><span class="css-18dt6si">RSS</span><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12C4 11.4375 3.78125 10.9688 3.40625 10.5938C3.03125 10.2188 2.5625 10 2 10C1.4375 10 0.96875 10.2188 0.59375 10.5938C0.1875 10.9688 0 11.4375 0 12C0 12.5625 0.1875 13.0312 0.59375 13.4062C0.96875 13.8125 1.4375 14 2 14C2.5625 14 3.03125 13.8125 3.40625 13.4062C3.78125 13.0312 4 12.5625 4 12ZM9.5 13.4688C9.5 13.625 9.4375 13.75 9.34375 13.8438C9.25 13.9688 9.125 14 9 14H7.5C7.34375 14 7.21875 13.9688 7.125 13.875C7.03125 13.7812 7 13.6562 7 13.5312C6.90625 12.4062 6.5625 11.3438 5.96875 10.375C5.375 9.40625 4.59375 8.625 3.625 8.03125C2.65625 7.4375 1.59375 7.09375 0.46875 7C0.34375 7 0.21875 6.96875 0.125 6.875C0.03125 6.78125 0 6.65625 0 6.5V5C0 4.875 0.03125 4.75 0.15625 4.65625C0.25 4.5625 0.375 4.5 0.53125 4.5C2.09375 4.59375 3.5625 5.0625 4.90625 5.875C6.21875 6.6875 7.3125 7.78125 8.125 9.09375C8.9375 10.4375 9.40625 11.9062 9.5 13.4688ZM14 13.4688C14 13.625 13.9375 13.75 13.8438 13.8438C13.75 13.9688 13.625 14 13.5 14H12C11.8438 14 11.7188 13.9688 11.625 13.875C11.5312 13.7812 11.5 13.6562 11.5 13.5312C11.4062 11.5625 10.875 9.75 9.875 8.0625C8.875 6.4375 7.5625 5.125 5.9375 4.125C4.25 3.125 2.4375 2.59375 0.46875 2.5C0.34375 2.5 0.21875 2.46875 0.125 2.375C0.03125 2.28125 0 2.15625 0 2V0.5C0 0.375 0.03125 0.25 0.15625 0.15625C0.25 0.0625 0.375 0 0.53125 0C2.90625 0.09375 5.15625 0.75 7.21875 2C9.21875 3.1875 10.8125 4.8125 12.0312 6.8125C13.25 8.875 13.9062 11.0938 14 13.4688Z" fill="#fff"></path></svg></a></div></div><style data-emotion-css="iez9ug">.css-iez9ug{background-color:#050505;padding:16px 24px;text-align:center;color:#999999;font-size:12px;}</style><div class="css-iez9ug">© Copyright <!-- -->2020<!-- -->, The Daily Wire</div></div><style data-emotion-css="sm4h90">.css-sm4h90{position:fixed;left:0;right:0;height:100%;will-change:opacity;-webkit-transition-property:z-index,opacity;transition-property:z-index,opacity;-webkit-transition-duration:0.5s;transition-duration:0.5s;background:radial-gradient( ellipse at center, rgba(50,50,50,0.75) 0%, rgba(40,40,40,0.75) 40%, rgba(0,0,0,0.75) 100% );opacity:0;z-index:-1;-webkit-transition-timing-function:step-end,ease;transition-timing-function:step-end,ease;}</style><div class="css-sm4h90 e1fpdrj20"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-bd77d1e0cb2414891469.js"></script><script async="" data-next-page="/_app" src="/_next/static/0xTSxTtzPnvKCSlKaZ48T/pages/_app.js"></script><script async="" data-next-page="/news/[slug]" src="/_next/static/0xTSxTtzPnvKCSlKaZ48T/pages/news/%5Bslug%5D.js"></script><script async="" src="/_next/static/chunks/34.3a8dfc3ee82c775d70a3.js"></script><script src="/_next/static/runtime/webpack-0b961cf7be4831adcf5b.js" async=""></script><script src="/_next/static/chunks/framework.5c572077173ab3a13521.js" async=""></script><script src="/_next/static/chunks/b433f67cd0609956f1d6507ae1683761ea7a2ccd.685b19f654c5da857e99.js" async=""></script><script src="/_next/static/chunks/f21e3ade694cbf5a9b7f206c714740907ff2627a.db2948bcd0b8fbc89020.js" async=""></script><script src="/_next/static/chunks/9da4e3dc5a413e34da84c73b8d29d5757196ff55.a46fece809f47db6c289.js" async=""></script><script src="/_next/static/chunks/8b5cda33d9e7b278119e8be709804d7352ae825c.2fe9761f64804c7d482d.js" async=""></script><script src="/_next/static/chunks/c4ea13c42fa9e3ab6b103b86ef57da0c8c85efe2.bc252b839361f8ed940e.js" async=""></script><script src="/_next/static/chunks/feca0ed7939feda76fa9c67fbcbf99d1c851121c.fe8d4118922a0dc67956.js" async=""></script><script src="/_next/static/chunks/ceb9dcec6ff3fd7e3e8b248449f1ae47a48ce88c.95f854f26790a76c6837.js" async=""></script><script src="/_next/static/chunks/79caf60cbf41d0552bb66f028db2a45cef56ce96.5112f20ba76e9a01aef6.js" async=""></script><script src="/_next/static/chunks/7ee6ba724ffe96577507a027492a17453b6d8db5.ea01a6c7d9759a751ec2.js" async=""></script><script src="/_next/static/runtime/main-18bc55ed181139ab5909.js" async=""></script><script src="/_next/static/chunks/cacedb3b.b09546dc0e47ceab46d0.js" async=""></script><script src="/_next/static/chunks/e6369017386e53eb6586d2b6f2ea736aae531dfe.329be8e403a7d8cc3d21.js" async=""></script><script src="/_next/static/chunks/7dfb2e77b838463154a4a11d5e292757da9fd7f0.1d6d66f3d55038c028c1.js" async=""></script><script src="/_next/static/chunks/7deafa80ee448b32ead1454d209f7b9045ba5026.22611b8242d503daf25c.js" async=""></script><script src="/_next/static/chunks/598e074ead78b2a5c7644fab0e9ec4b0caf3ee4b.81289cf4354cb4b5e66c.js" async=""></script><script src="/_next/static/chunks/c574efe9b08b25fd470f51fa2a42f11236ee470d.7b8430e004abfd2eacc0.js" async=""></script><script src="/_next/static/0xTSxTtzPnvKCSlKaZ48T/_buildManifest.js" async=""></script><script src="/_next/static/0xTSxTtzPnvKCSlKaZ48T/_ssgManifest.js" async=""></script></body></html>