<!DOCTYPE html><html lang="en"><head><meta property="fb:pages" content="1435071773455316"/><link rel="shortcut icon" type="image/x-icon" href="/_next/static/images/favicon-777f87abb86c2047a07330aa0510b9e8.ico"/><script>!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0";
analytics.load("V0pPHL84jE4u8G3dNwEWUeE8S9cMVdOm");
analytics.page();
}}();</script><script src="https://js.recurly.com/v4/recurly.js"></script><script type="text/javascript" id="hs-script-loader" async="" defer="" src="https://js.hs-scripts.com/6007149.js"></script><script src="https://b5783dbd01b545afb8aa49ab0a0582ff.js.ubembed.com" async=""></script><script>
              !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
              },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
              a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
              twq('init','ny3sc');
              twq('track','PageView');
              </script><script>
              (function(e, t, n) {
                if (e.snaptr) return;
                var a = (e.snaptr = function() {
                  a.handleRequest
                    ? a.handleRequest.apply(a, arguments)
                    : a.queue.push(arguments);
                });
                a.queue = [];
                var s = "script";
                r = t.createElement(s);
                r.async = !0;
                r.src = n;
                var u = t.getElementsByTagName(s)[0];
                u.parentNode.insertBefore(r, u);
              })(window, document, "https://sc-static.net/scevent.min.js");
            
              snaptr("init", "f8577587-f899-493b-824d-579c105916df", {
                user_email: "__INSERT_USER_EMAIL__"
              });
            
              snaptr("track", "PAGE_VIEW");
              </script><script>
              !function(w,d){if(!w.rdt){var p=w.rdt=function(){p.sendEvent?p.sendEvent.apply(p,arguments):p.callQueue.push(arguments)};p.callQueue=[];var t=d.createElement("script");t.src="https://www.redditstatic.com/ads/pixel.js",t.async=!0;var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}}(window,document);rdt('init','t2_4lr5vf6s');rdt('track', 'PageVisit');
              </script><script>
              (function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"26040214"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");
              </script><link href="https://js.recurly.com/v4/recurly.css" rel="stylesheet" type="text/css"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@realDailyWire"/><meta name="twitter:creator" content="@realDailyWire"/><meta property="og:type" content="website"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Daily Wire"/><meta name="parsely-section" content="News"/><meta name="parsely-tags" content="Adam Schiff,Impeachment,Rand Paul,U.S. Senate,whistleblower"/><meta name="parsely-pub-date" content="2020-01-16T21:03:56Z"/><meta name="parsely-link" content="https://www.dailywire.com/news/rand-paul-trolls-adam-schiff-whistleblower-informs-us-that-this-was-found-in-your-hotel-room"/><meta name="parsely-image-url" content="https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?w=1200&amp;h=675&amp;ixlib=react-8.6.4"/><title>Rand Paul Trolls Adam Schiff: ‘Whistleblower Informs Us That This Was Found In’ Your ‘Hotel Room’ | The Daily Wire</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="On the heels of the Senate impeachment trial of President Donald Trump, Senator Rand Paul (R-KY) trolled leading pro-impeachment Democrat Adam Schiff, chairman of the House Intelligence Committee. &amp;#8220;An anonymous &amp;#8216;whistleblower&amp;#8217; informs us that this was found in a hotel room that [Rep. Adam Schiff] recently check out of. Hmmm&amp;#8230;,&amp;#8221; Senator Paul captioned a mock photo [&amp;hellip;]"/><meta property="og:url" content="https://www.dailywire.com/news/rand-paul-trolls-adam-schiff-whistleblower-informs-us-that-this-was-found-in-your-hotel-room"/><meta property="og:title" content="Rand Paul Trolls Adam Schiff: ‘Whistleblower Informs Us That This Was Found In’ Your ‘Hotel Room’"/><meta property="og:description" content="On the heels of the Senate impeachment trial of President Donald Trump, Senator Rand Paul (R-KY) trolled leading pro-impeachment Democrat Adam Schiff, chairman of the House Intelligence Committee. &amp;#8220;An anonymous &amp;#8216;whistleblower&amp;#8217; informs us that this was found in a hotel room that [Rep. Adam Schiff] recently check out of. Hmmm&amp;#8230;,&amp;#8221; Senator Paul captioned a mock photo [&amp;hellip;]"/><meta property="og:image" content="https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?w=1200&amp;h=675&amp;ixlib=react-8.6.4"/><meta property="og:image:alt" content="Republican presidential candidate, U.S. Sen. Rand Paul (R-KY) speaks during a campaign event at the University of Iowa Memorial Union January 31, 2016 in Iowa City, Iowa. // Chairman of House Intelligence Committee Rep. Adam Schiff (D-CA) speaks during a press conference after the House of Representatives voted to impeach President Donald Trump at the U.S. Capitol on December 18, 2019 in Washington, DC."/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.dailywire.com/news/rand-paul-trolls-adam-schiff-whistleblower-informs-us-that-this-was-found-in-your-hotel-room"
    },
    "headline": "Rand Paul Trolls Adam Schiff: ‘Whistleblower Informs Us That This Was Found In’ Your ‘Hotel Room’",
    "image": [
      "https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?w=1200&h=675&ixlib=react-8.6.4"
     ],
    "datePublished": "2020-01-16T21:03:56",
    "dateModified": "2020-01-16T21:17:28",
    "author": {
      "@type": "Person",
      "name": "Amanda Prestigiacomo"
    },
    "publisher": {
      "@type": "Organization",
      "name": "The Daily Wire",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.dailywire.com/static/images/logo.png"
      }
    },
    "description": "On the heels of the Senate impeachment trial of President Donald Trump, Senator Rand Paul (R-KY) trolled leading pro-impeachment Democrat Adam Schiff, chairman of the House Intelligence Committee. &#8220;An anonymous &#8216;whistleblower&#8217; informs us that this was found in a hotel room that [Rep. Adam Schiff] recently check out of. Hmmm&#8230;,&#8221; Senator Paul captioned a mock photo [&hellip;]"
  }</script><script async="" src="https://platform.twitter.com/widgets.js"></script><script async="" src="//www.instagram.com/embed.js"></script><meta name="next-head-count" content="27"/><link rel="preload" href="/_next/static/8Ep4Gu2W24OLEeBLnduV8/pages/news/%5Bslug%5D.js" as="script"/><link rel="preload" href="/_next/static/8Ep4Gu2W24OLEeBLnduV8/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/3.f7baf335531122bcbe37.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-80524e2022116d37f61c.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.25f8fd2b4c5f84d732c5.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-96513972791d27df4289.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.ec9bff5639dd4be1a421.js" as="script"/><link rel="preload" href="/_next/static/css/styles.7ee9dc52.chunk.css" as="style"/><link rel="stylesheet" href="/_next/static/css/styles.7ee9dc52.chunk.css"/></head><body><div id="__next"><style data-emotion-css="4qmfpd">*{box-sizing:border-box;}html,body{margin:0;padding:0;}body,#__next{min-height:100vh;}body{font-family:"Lato",sans-serif;color:#141414;line-height:1.75;font-weight:400;min-width:320px;text-rendering:optimizeLegibility;font-feature-settings:"pnum";font-variant-numeric:proportional-nums;-webkit-text-size-adjust:100%;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;overscroll-behavior-y:none;}h1,h2,h3,h4,h5,h6{margin:0 0 1.5rem;line-height:1.25;}figure{margin:0;padding:0;}img{max-width:100%;height:auto;}p{margin:0 0 1.5rem;}a{-webkit-text-decoration:none;text-decoration:none;}button{cursor:pointer;}.advertisment{margin:48px 0;overflow:hidden;text-align:center;}.advertisment::before{display:block;content:"We’ll be right back after a word from this banner. Continue below  ↓";font-size:12px;color:#666666;padding-bottom:12px;}.advertisment iframe{display:block;margin-left:auto;margin-right:auto;}@media (max-width:48em){body{font-size:0.9375rem;}}</style><style data-emotion-css="rywwip">.css-rywwip{width:100%;min-height:100vh;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-rywwip e158mxev0"><style data-emotion-css="12wu8je">.css-12wu8je{background-color:#0D0D0D;color:#fff;z-index:100;}</style><header class="css-12wu8je e2fwk2r0"><style data-emotion-css="gro6nx">.css-gro6nx{margin-right:auto;margin-left:auto;padding-left:24px;padding-right:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;position:relative;height:80px;}@media (min-width:400px){.css-gro6nx{max-width:560px;}}@media (min-width:400px){.css-gro6nx{max-width:560px;}}@media (min-width:750px){.css-gro6nx{max-width:824px;padding-left:48px;padding-right:48px;}}@media (min-width:1000px){.css-gro6nx{max-width:1296px;}}</style><div class="css-gro6nx e2fwk2r1"><a href="/"><style data-emotion-css="a8i025">.css-a8i025{position:absolute;width:1px;height:1px;padding:0;overflow:hidden;-webkit-clip:rect(0,0,0,0);clip:rect(0,0,0,0);white-space:nowrap;border:0;}</style><span class="css-a8i025 egkv1e60">The Daily Wire</span><svg width="167" height="28" viewBox="0 0 167 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.6582 18.1983C12.6582 16.2507 11.7926 14.5346 10.2701 13.4908C9.22059 12.7946 7.69852 12.3778 5.94015 12.3778C5.33644 12.3778 4.7595 12.4236 4.28693 12.4703V24.2281C4.28693 24.321 4.3397 24.3669 4.41846 24.3669C4.83826 24.4136 5.41559 24.4369 5.88777 24.4369C7.46223 24.4369 9.01069 24.0426 10.1394 23.231C11.6347 22.1642 12.6582 20.5173 12.6582 18.2216V18.1983ZM16.7782 18.1057C16.7782 21.4914 15.2042 24.0888 12.553 25.7816C10.6639 27.0113 8.14472 27.5674 5.2317 27.5674C4.12943 27.5674 2.94839 27.5441 2.10917 27.5212C1.40032 27.4978 0.613476 27.4745 0.00976562 27.4282V27.3123C0.377191 27.1035 0.377191 26.2456 0.377191 19.4971V16.946C0.377191 10.6615 0.377191 9.8732 0.0361488 9.71064V9.47886C0.587092 9.45553 1.40032 9.38591 2.47621 9.36258C3.57848 9.3163 4.54962 9.29297 5.59952 9.29297C8.53814 9.29297 10.7947 9.8032 12.527 10.754C15.5188 12.3543 16.7782 15.2531 16.7782 18.0823V18.1057Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M30.3812 21.1453L30.3552 21.0757C28.8595 17.62 28.4917 16.6458 28.2822 15.9734H28.2558C28.0195 16.6458 27.6257 17.62 26.0776 21.0757L26.0516 21.1453H30.3812ZM24.8706 23.9047C23.7683 26.2707 23.3489 27.2216 23.6108 27.3604V27.4996H21.3279H18.9922V27.3604C19.2812 27.2216 19.7794 26.2707 23.1122 19.4756L28.1507 9.08594H28.728L33.6876 19.4989C36.9417 26.2474 37.4139 27.2216 37.7029 27.3604V27.4996H35.3932H32.7433V27.3604C33.0056 27.2216 32.5858 26.2474 31.5359 23.9047H24.8706Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M46.8563 19.498C46.8563 26.2469 46.8563 27.0814 47.2233 27.3599V27.4987H44.9404H42.5527V27.3366C42.9198 27.0814 42.9198 26.2469 42.9198 19.5214V16.9469C42.9198 10.6624 42.9198 9.8041 42.5791 9.57271V9.41016H44.8884H47.197V9.57271C46.8563 9.8041 46.8563 10.6391 46.8563 16.9469V19.498Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M54.9793 16.9469C54.9793 10.6624 54.9793 9.8041 54.6387 9.57271V9.41016H57H59.2305V9.57271C58.8895 9.82744 58.8895 10.6624 58.8895 16.9469V19.4514V24.3444C58.8895 24.507 58.9419 24.554 59.1258 24.554H63.3769C63.9803 24.554 64.2949 24.5303 64.6367 24.484C64.925 24.4378 65.2665 24.3444 65.3452 24.2523H65.5547C65.5283 25.6437 65.5283 26.2469 65.5024 27.4987H60.4112H54.6387V27.3132C54.9793 27.1277 54.9793 26.2235 54.9793 19.498V16.9469Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M77.7455 20.0316V20.6573C77.7455 26.2002 77.7455 27.174 78.1133 27.3599V27.4987H75.83H73.442V27.3366C73.809 27.1511 73.809 26.2002 73.809 20.704V20.2167L71.9463 17.2716C67.7475 10.6161 67.2225 9.73449 66.8555 9.54899V9.41016H69.4271H71.8939V9.54899C71.6048 9.71155 72.2085 10.6857 73.6786 13.0972C74.4391 14.3962 75.2791 15.7643 75.804 16.7151H75.8564C76.355 15.7643 77.1682 14.4887 77.9818 13.1669C79.5039 10.6857 80.1072 9.66488 79.8449 9.54899V9.41016H82.4429H84.5683V9.54899C84.2536 9.73449 83.7555 10.5928 79.5039 17.2716L77.7455 20.0316Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M110.124 27.8464H109.573C104.665 18.5005 104.036 17.1095 103.563 15.9264H103.537C103.065 17.1328 102.408 18.5472 97.3964 27.8464H96.8451L93.1189 16.5992C91.1242 10.662 90.8623 9.73449 90.5469 9.54899V9.41016H92.9089H95.2706V9.54899C94.93 9.73449 95.2706 10.6387 96.6876 15.1382C97.344 17.2483 97.6851 18.4076 98.0525 19.7761H98.1313C98.6558 18.5239 99.2335 17.3179 100.335 15.1148C101.49 12.9814 102.619 11.0567 103.406 9.59527H103.931C104.718 11.0334 105.741 12.8888 107.08 15.1844C108.051 17.202 108.68 18.5005 109.205 19.6831H109.258C109.625 18.2921 109.94 17.1328 110.517 15.2774C111.934 10.6161 112.302 9.71155 111.961 9.54899V9.41016H114.165H116.343V9.54899C116.028 9.75783 115.739 10.6387 113.798 16.5992L110.124 27.8464Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M126.446 19.498C126.446 26.2469 126.446 27.0814 126.813 27.3599V27.4987H124.53H122.143V27.3366C122.51 27.0814 122.51 26.2469 122.51 19.5214V16.9469C122.51 10.6624 122.51 9.8041 122.169 9.57271V9.41016H124.478H126.787V9.57271C126.446 9.8041 126.446 10.6391 126.446 16.9469V19.498Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M142.882 14.8822C142.882 13.2123 141.649 12.2389 139.681 12.2389C139.234 12.2389 138.867 12.2615 138.631 12.2848V17.8044C138.841 17.8273 139.13 17.8273 139.392 17.8273C140.127 17.8273 140.862 17.6422 141.386 17.3638C142.121 16.9928 142.882 16.2041 142.882 14.9056V14.8822ZM134.905 16.9462C134.905 10.6617 134.905 9.6879 134.59 9.59457V9.45573C135.036 9.4324 135.771 9.40946 136.505 9.38612C137.135 9.36279 138.29 9.33984 138.972 9.33984C140.468 9.33984 141.754 9.45573 142.909 9.78046C144.536 10.244 146.766 11.5892 146.766 14.6739C146.766 16.8307 145.506 18.2218 144.562 18.8249C144.063 19.1726 143.486 19.4973 143.04 19.6366V19.6828C143.407 20.1468 143.853 20.7037 147.79 25.5271C148.419 26.2921 149.233 27.22 149.495 27.3592V27.498H147.239H145.559C145.323 27.498 144.982 27.4747 144.719 27.4055C143.197 25.3875 141.413 23.0223 139.34 20.3327H138.631V21.2598C138.631 26.2462 138.657 27.22 138.946 27.3592V27.498H136.794H134.59V27.3592C134.905 27.22 134.905 26.2462 134.905 19.4973V16.9462Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M155.829 16.9469C155.829 10.6624 155.829 9.68821 155.514 9.54938V9.41016H160.92H166.247C166.247 10.4539 166.221 11.2656 166.221 12.6333H166.064C165.88 12.3786 164.699 12.309 163.098 12.309H159.739V16.8773H163.072C164.699 16.8773 165.197 16.854 165.381 16.6922H165.512V18.2687V19.962H165.381C165.197 19.7761 164.673 19.7528 163.125 19.7528H159.739V24.136C159.739 24.3444 159.765 24.4607 159.923 24.554C161.287 24.5766 163.098 24.5766 164.305 24.554C165.407 24.554 166.116 24.507 166.326 24.2752H166.483C166.457 25.667 166.457 26.432 166.457 27.4987H161.34H155.488V27.3599C155.829 27.2207 155.829 26.2469 155.829 19.498V16.9469Z" fill="#ffffff"></path><mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="167" height="28"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 27.8467H166.494V0H0V27.8467Z" fill="white"></path></mask><g mask="url(#mask0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 2.14475H62.5903V1.66797H0V2.14475Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M104.791 2.14475H166.493V1.66797H104.791V2.14475Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M71.8454 0.618729H71.1392C70.9763 0.618729 70.8576 0.638562 70.8032 0.698063H70.7637V0H71.954H72.4483H73.6631V0.698063H73.629C73.5646 0.638562 73.4505 0.618729 73.293 0.618729H72.5814V2.15369C72.5814 3.59998 72.5814 3.82709 72.6559 3.83254V3.86209H72.221H71.7763V3.83254C71.8454 3.79287 71.8454 3.59454 71.8454 2.15369V0.618729Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M85.2654 2.15369C85.2654 3.59454 85.2654 3.80221 85.3345 3.83254V3.86209H84.9096H84.4549V3.83254C84.5248 3.80221 84.5248 3.59454 84.5248 2.3913V2.22291H82.8801V2.3913C82.8801 3.59454 82.8801 3.80221 82.9487 3.83254V3.86209H82.5192H82.0742V3.83254C82.1437 3.80221 82.1437 3.59454 82.1437 2.15369V1.60885C82.1437 0.267558 82.1437 0.0595006 82.0797 0.0303336V0H82.5192H82.9441V0.0303336C82.8801 0.0595006 82.8801 0.267558 82.8801 1.43579V1.58902H84.5248V1.43579C84.5248 0.267558 84.5248 0.0595006 84.465 0.0303336V0H84.9096H85.3248V0.0303336C85.2654 0.0595006 85.2654 0.267558 85.2654 1.60885V2.15369Z" fill="#ffffff"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M93.7222 1.60885C93.7222 0.267558 93.7222 0.0595006 93.6629 0.0299447V0H94.6802H95.6831C95.6831 0.223225 95.6777 0.396282 95.6777 0.68834H95.6482C95.6137 0.633895 95.3917 0.618729 95.0907 0.618729H94.4582V1.59446H95.0852C95.3917 1.59446 95.4852 1.58902 95.5202 1.55479H95.5446V1.89157V2.25286H95.5202C95.4852 2.21319 95.3871 2.20852 95.0953 2.20852H94.4582V3.14381C94.4582 3.18853 94.4633 3.21303 94.4924 3.23287C94.7492 3.23753 95.0907 3.23753 95.3172 3.23287C95.5248 3.23287 95.6587 3.22314 95.6975 3.17337H95.7273C95.7227 3.47048 95.7227 3.6342 95.7227 3.86171H94.7593H93.6582V3.83254C93.7222 3.80221 93.7222 3.59415 93.7222 2.15369V1.60885Z" fill="#ffffff"></path></g></svg></a><div style="visibility:hidden"><style data-emotion-css="1i2ubyf">.css-1i2ubyf{-webkit-appearance:none;-moz-appearance:none;appearance:none;background-color:transparent;border:0;padding:0;}.css-1i2ubyf:focus{outline:0;}</style><button class="css-1i2ubyf e10yncic0"><style data-emotion-css="18dt6si">.css-18dt6si{position:absolute;width:1px;height:1px;padding:0;overflow:hidden;-webkit-clip:rect(0,0,0,0);clip:rect(0,0,0,0);white-space:nowrap;border:0;}</style><h2 class="css-18dt6si">Menu</h2><svg height="15" viewBox="0 0 24 15" width="24" xmlns="http://www.w3.org/2000/svg"><g fill="#fff" fill-rule="evenodd"><path d="m0 0h16v1h-16z"></path><path d="m0 7h24v1h-24z"></path><path d="m0 14h20v1h-20z"></path></g></svg></button><style data-emotion-css="6y8zlf">.css-6y8zlf{background:#fff;-webkit-transition:-webkit-transform 0.3s ease-in-out;-webkit-transition:transform 0.3s ease-in-out;transition:transform 0.3s ease-in-out;position:fixed;left:0;top:0;bottom:0;width:100%;z-index:100;-webkit-overflow-scrolling:touch;-webkit-transform:translateX(calc(-100%));-ms-transform:translateX(calc(-100%));transform:translateX(calc(-100%));}</style><div class="css-6y8zlf e16colmk0"><style data-emotion-css="8mi0ej">.css-8mi0ej{background-color:#fff;z-index:10;position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-overflow-scrolling:touch;overflow-y:auto;}</style><div class="css-8mi0ej e16colmk1"><style data-emotion-css="kxph0j">.css-kxph0j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:24px 23px;border-bottom:1px solid #E6E6E6;}</style><div class="css-kxph0j e16colmk8"><div><svg xmlns="http://www.w3.org/2000/svg" width="53" height="32" viewBox="0 0 53 32"><g fill="#141414" fill-rule="evenodd"><polygon points="0 17.131 17.689 17.131 24.567 .011 0 0"></polygon><polygon points="27.325 .01 26.346 2.447 46.869 2.447 47.852 0"></polygon><polygon points="0 29.367 0 31.814 51.548 31.814 52.53 29.367"></polygon><polygon points="0 24.473 0 26.92 48.838 26.92 49.822 24.473"></polygon><polygon points="0 19.578 0 22.025 45.292 22.025 46.275 19.578"></polygon><polygon points="52.136 14.683 21.43 14.683 20.447 17.13 51.153 17.13"></polygon><polygon points="49.034 9.789 23.396 9.789 22.413 12.236 48.05 12.236"></polygon><polygon points="52.136 4.894 25.363 4.894 24.38 7.341 51.153 7.341"></polygon></g></svg></div><button class="css-1i2ubyf e16colmk9"><span class="css-a8i025 egkv1e60">Close</span><svg height="12" viewBox="0 0 12 12" width="12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd" stroke="#807f80" stroke-linecap="round" stroke-linejoin="round"><path d="m11.5.5-11 11"></path><path d="m.5.5 11 11"></path></g></svg></button></div><style data-emotion-css="c7wrdw">.css-c7wrdw{margin:0;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;padding-bottom:32px;}</style><nav class="css-c7wrdw e16colmk2"><style data-emotion-css="1sjm66o">.css-1sjm66o{display:block;color:#141414;font-weight:700;font-size:21px;padding:0 32px;margin-top:24px;}</style><a class="css-1sjm66o e16colmk3" href="/">News</a><a class="css-1sjm66o e16colmk3" href="/shows">Shows</a><a class="css-1sjm66o e16colmk3" href="/discussions">Discussions</a><a class="css-1sjm66o e16colmk3" href="https://www.amazon.com/stores/page/E92ABC78-DF24-4AFF-B066-ADA533954653" target="_blank" rel="noopener noreferrer">Store</a><a class="css-1sjm66o e16colmk3" href="/search/news">Search</a></nav><style data-emotion-css="xiif0u">.css-xiif0u{padding:24px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;background:#1A1A1A;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;}.css-xiif0u::before{content:"";height:56px;background:red;position:absolute;background:linear-gradient( to top,#ffffff 0%,rgba(255,255,255,0) 100% );top:-56px;left:0;right:0;}</style><div class="css-xiif0u e16colmk4"><style data-emotion-css="1apueib">.css-1apueib{width:48%;font-family:"beaufortprobold";-webkit-appearance:none;-moz-appearance:none;appearance:none;border-radius:4px;cursor:pointer;line-height:1;text-align:center;-webkit-text-decoration:none;text-decoration:none;display:inline-block;border:1px solid;text-transform:uppercase;z-index:1;overflow:hidden;position:relative;-webkit-transition:all 0.5s ease;transition:all 0.5s ease;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:10px 16px;font-size:12px;background-color:transparent;color:#fff;border-color:#fff;}.css-1apueib:focus{outline:none;}.css-1apueib:disabled{background-color:#666666;border:1px solid #666666;color:#B3B3B3;cursor:not-allowed;}.css-1apueib:hover{background-color:#fff;color:#0D0D0D;}</style><button class="css-1apueib e16colmk5">Login</button><style data-emotion-css="18gmyrg">.css-18gmyrg{width:48%;font-family:"beaufortprobold";-webkit-appearance:none;-moz-appearance:none;appearance:none;border-radius:4px;cursor:pointer;line-height:1;text-align:center;-webkit-text-decoration:none;text-decoration:none;display:inline-block;border:1px solid;text-transform:uppercase;z-index:1;overflow:hidden;position:relative;-webkit-transition:all 0.5s ease;transition:all 0.5s ease;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:10px 16px;font-size:12px;color:#fff;background-color:#D90000;border-color:#D90000;}.css-18gmyrg:focus{outline:none;}.css-18gmyrg:disabled{background-color:#666666;border:1px solid #666666;color:#B3B3B3;cursor:not-allowed;}</style><a class="css-18gmyrg e16colmk7" href="/subscribe">Subscribe</a></div></div></div></div></div></header><style data-emotion-css="l31w18">.css-l31w18{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;background-color:#fff;}</style><main class="css-l31w18 e1xg7y3i0"><style data-emotion-css="5fqhws">.css-5fqhws{margin:24px 0 32px;}@media (min-width:750px){.css-5fqhws{margin:40px 0 64px;}}</style><article class="css-5fqhws ehgqkai0"><style data-emotion-css="1qluzw7">.css-1qluzw7{max-width:800px;margin:0 auto;text-align:center;padding:0 20px;}</style><header class="css-1qluzw7 ehgqkai1"><style data-emotion-css="1cqlkxr">.css-1cqlkxr{font-family:"beaufortprobold";color:#D90000;font-size:11px;line-height:1.25;-webkit-letter-spacing:2px;-moz-letter-spacing:2px;-ms-letter-spacing:2px;letter-spacing:2px;text-transform:uppercase;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:16px;}.css-1cqlkxr::before,.css-1cqlkxr::after{content:'';display:block;height:1px;background-color:#D90000;width:16px;margin:0 12px;}@media (min-width:750px){.css-1cqlkxr{font-size:12px;}.css-1cqlkxr::before,.css-1cqlkxr::after{margin:0 16px;width:40px;}}</style><time dateTime="2020-01-16T21:03:56.000+00:00" class="css-1cqlkxr e1ixchy60">January 16th, 2020</time><style data-emotion-css="1m4pa1v">.css-1m4pa1v{font-family:"beaufortprobold";font-weight:normal;margin:0 0 16px;font-size:24px;line-height:1.25;text-align:center;}@media (min-width:750px){.css-1m4pa1v{font-size:40px;}}</style><h1 class="css-1m4pa1v ehgqkai2">Rand Paul Trolls Adam Schiff: ‘Whistleblower Informs Us That This Was Found In’ Your ‘Hotel Room’</h1><style data-emotion-css="14ghrbf">.css-14ghrbf{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-bottom:24px;}.css-14ghrbf a{-webkit-text-decoration:underline;text-decoration:underline;}@media (min-width:750px){.css-14ghrbf{margin-bottom:32px;}}</style><div class="css-14ghrbf ehgqkai3"><style data-emotion-css="1nvvxna">.css-1nvvxna{font-weight:400;color:#666666;font-size:13px;}</style><div class="css-1nvvxna e1iuadt2"><style data-emotion-css="18z391j">.css-18z391j{font-weight:400;color:#666666;font-size:12px;}</style><span class="css-18z391j e1iuadt0">By  </span><style data-emotion-css="1lrikuc">.css-1lrikuc{color:#666666;}</style><a class="css-1lrikuc e1iuadt3" href="/author/amanda-prestigiacomo">Amanda Prestigiacomo</a></div><style data-emotion-css="8a5qaf">.css-8a5qaf{font-weight:400;color:#666666;font-size:13px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-8a5qaf::before{content:"";display:block;height:12px;width:1px;background-color:#E6E6E6;margin:0 12px;}.css-8a5qaf svg{margin-right:8px;}</style><div class="css-8a5qaf ehgqkai4">DailyWire.com</div></div></header><style data-emotion-css="1s92dfc">.css-1s92dfc{padding:0 20px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media (min-width:750px){.css-1s92dfc{padding:0 56px;}}</style><div class="css-1s92dfc ehgqkai5"><style data-emotion-css="zkpt0z">@media (min-width:1000px){.css-zkpt0z{margin-top:-120px;}}</style><style data-emotion-css="xjjsls">.css-xjjsls{position:relative;margin:0 auto 24px;max-width:970px;line-height:0;overflow:hidden;}@media (min-width:750px){.css-xjjsls{margin-bottom:32px;}}@media (min-width:1000px){.css-xjjsls{margin-top:-120px;}}</style><figure class="css-xjjsls e1cncy8h0"><img alt="Republican presidential candidate, U.S. Sen. Rand Paul (R-KY) speaks during a campaign event at the University of Iowa Memorial Union January 31, 2016 in Iowa City, Iowa. // Chairman of House Intelligence Committee Rep. Adam Schiff (D-CA) speaks during a press conference after the House of Representatives voted to impeach President Donald Trump at the U.S. Capitol on December 18, 2019 in Washington, DC." title="Rand Paul, Adam Schiff" width="970" height="546" src="https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970" srcSet="https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970&amp;q=75&amp;dpr=1 1x, https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970&amp;q=50&amp;dpr=2 2x, https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970&amp;q=35&amp;dpr=3 3x, https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970&amp;q=23&amp;dpr=4 4x, https://dw-wp-production.imgix.net/2020/01/Screen-Shot-2020-01-16-at-3.54.46-PM.png?auto=format&amp;fit=crop&amp;ixlib=react-8.6.4&amp;h=546&amp;w=970&amp;q=20&amp;dpr=5 5x"/><style data-emotion-css="1eoba0z">.css-1eoba0z{position:absolute;bottom:0;right:0;background-color:rgba(255,255,255,0.7);font-size:11px;padding:12px 16px;font-weight:400;white-space:nowrap;overflow-x:auto;max-width:100%;}</style><figcaption class="css-1eoba0z e1cncy8h1">Photo by Joshua Lott/Getty Images//Photo by Drew Angerer/Getty Images
</figcaption></figure><style data-emotion-css="1ovkrgf">.css-1ovkrgf{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin-bottom:24px;}@media (min-width:1000px){.css-1ovkrgf{margin-bottom:0;}}</style><style data-emotion-css="1m84wfo">.css-1m84wfo{margin-bottom:16px;}@media (min-width:1000px){.css-1m84wfo{position:-webkit-sticky;position:sticky;-webkit-order:-1;-ms-flex-order:-1;order:-1;margin:0 0 0 -56px;top:16px;left:0;width:40px;}}</style><div class="css-1m84wfo ee9kbcj0"><style data-emotion-css="wxgf3l">.css-wxgf3l{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}@media (min-width:1000px){.css-wxgf3l{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-wxgf3l ee9kbcj1"><style data-emotion-css="120c1zg">.css-120c1zg{height:32px;width:32px;border-radius:100px;color:#fff;overflow:hidden;outline:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#3a5999;}.css-120c1zg:not(:last-of-type){margin-right:12px;}.css-120c1zg svg{width:auto;height:12px;}@media (min-width:1000px){.css-120c1zg{height:40px;width:40px;border-radius:0;margin:0;}.css-120c1zg svg{width:15px;height:16px;}}</style><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook css-120c1zg ee9kbcj2"><span class="css-a8i025 egkv1e60">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="10" height="16" viewBox="0 0 10 16"><path fill="#FFF" d="M3.02293,16 L3,9 L0,9 L0,6 L3,6 L3,4 C3,1.3008 4.67151,0 7.07938,0 C8.23277,0 9.22406,0.08587 9.51294,0.12425 L9.51294,2.94507 L7.84296,2.94583 C6.53343,2.94583 6.27987,3.5681 6.27987,4.48124 L6.27987,6 L10,6 L9,9 L6.27986,9 L6.27986,16 L3.02293,16 Z"></path></svg></div><style data-emotion-css="1rz8bf">.css-1rz8bf{height:32px;width:32px;border-radius:100px;color:#fff;overflow:hidden;outline:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#56acee;}.css-1rz8bf:not(:last-of-type){margin-right:12px;}.css-1rz8bf svg{width:auto;height:12px;}@media (min-width:1000px){.css-1rz8bf{height:40px;width:40px;border-radius:0;margin:0;}.css-1rz8bf svg{width:15px;height:16px;}}</style><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter css-1rz8bf ee9kbcj3"><span class="css-a8i025 egkv1e60">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"><path fill="#FFF" d="M16,1.5 C15.4,1.8 14.8,1.9 14.1,2 C14.8,1.6 15.3,1 15.5,0.2 C14.9,0.6 14.2,0.8 13.4,1 C12.8,0.4 11.9,0 11,0 C9.3,0 7.8,1.5 7.8,3.3 C7.8,3.6 7.8,3.8 7.9,4 C5.2,3.9 2.7,2.6 1.1,0.6 C0.8,1.1 0.7,1.6 0.7,2.3 C0.7,3.4 1.3,4.4 2.2,5 C1.7,5 1.2,4.8 0.7,4.6 C0.7,4.6 0.7,4.6 0.7,4.6 C0.7,6.2 1.8,7.5 3.3,7.8 C3,7.9 2.7,7.9 2.4,7.9 C2.2,7.9 2,7.9 1.8,7.8 C2.2,9.1 3.4,10.1 4.9,10.1 C3.8,11 2.4,11.5 0.8,11.5 C0.5,11.5 0.3,11.5 0,11.5 C1.5,12.4 3.2,13 5,13 C11,13 14.3,8 14.3,3.7 C14.3,3.6 14.3,3.4 14.3,3.3 C15,2.8 15.6,2.2 16,1.5 Z"></path></svg></div><style data-emotion-css="14wexex">.css-14wexex{height:32px;width:32px;border-radius:100px;color:#fff;overflow:hidden;outline:none;cursor:pointer;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#999999;}.css-14wexex:not(:last-of-type){margin-right:12px;}.css-14wexex svg{width:auto;height:12px;}@media (min-width:1000px){.css-14wexex{height:40px;width:40px;border-radius:0;margin:0;}.css-14wexex svg{width:15px;height:16px;}}</style><div aria-label="email" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email css-14wexex ee9kbcj4"><span class="css-a8i025 egkv1e60">Mail</span><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFF" d="M26.8749645,12.0937832 C27.1457974,11.94795 27.4114217,11.963575 27.6718376,12.140658 C27.9322535,12.3177411 28.0416283,12.562532 27.9999619,12.8750313 L25.7499672,26.3749991 C25.7083008,26.6041651 25.5780926,26.7812481 25.3593431,26.9062478 C25.1405937,27.0312475 24.9270527,27.041664 24.7187197,26.9374978 L20.812479,25.3125016 L18.8437337,27.7187459 C18.6979005,27.9062455 18.5156095,27.9999952 18.29686,27.9999952 C18.0781105,27.9999952 17.890611,27.9322869 17.7343613,27.7968707 C17.5781117,27.6614545 17.4999869,27.4687465 17.4999869,27.2187471 L17.4999869,24.7187531 L25.0312189,15.531275 C25.0937188,15.4479417 25.0833023,15.3698169 24.999969,15.2969005 C24.9166357,15.2239842 24.8333029,15.2187757 24.7499696,15.2812756 L15.781241,23.1875067 L12.4687489,21.81251 C12.1770831,21.6875103 12.0208334,21.4687608 12,21.1562615 C11.9791666,20.8437623 12.1145832,20.6145963 12.406249,20.4687632 L26.8749645,12.0937832 Z" transform="translate(-12 -12)"></path></svg></div></div></div><div class="css-0"><style data-emotion-css="sabs64">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</style><div class="post-body fbia-body load-external-scripts fitvids css-sabs64 enc9ux60"><p>On the heels of the Senate impeachment trial of President Donald Trump, Senator Rand Paul (R-KY) trolled leading pro-impeachment Democrat Adam Schiff, chairman of the House Intelligence Committee.</p><p>“An anonymous ‘whistleblower’ informs us that this was found in a hotel room that [Rep. Adam Schiff] recently check out of. Hmmm…,” Senator Paul captioned a mock photo of a note.</p><p>“Things to do,” the fake note reads, “Remember to tap Devin Nunes phone.”</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">An anonymous “whistleblower” informs us that this was found in a hotel room that <a href="https://twitter.com/RepAdamSchiff?ref_src=twsrc%5Etfw">@RepAdamSchiff</a> recently check out of. Hmmm… <a href="https://t.co/hk3ni4G7ms">pic.twitter.com/hk3ni4G7ms</a></p><p>— Senator Rand Paul (@RandPaul) <a href="https://twitter.com/RandPaul/status/1217831149671723010?ref_src=twsrc%5Etfw">January 16, 2020</a></p></blockquote><p></p><p class="speakable">In early December, the House Intelligence Committee “released a report on the impeachment inquiry which included records of calls from Nunes, presidential lawyers Rudy Giuliani and Jay Sekulow, journalist John Solomon, Fox News host Sean Hannity, a Giuliani connection Lev Parnas, and other <a href="https://www.foxnews.com/category/politics/executive/white-house" target="_blank" rel="noopener noreferrer">Whit</a>e<a href="https://www.foxnews.com/category/politics/executive/white-house" target="_blank" rel="noopener noreferrer"> House</a> associates,” <a href="https://www.foxnews.com/media/devin-nunes-adam-schiff-phone-record-impeachment-subpoena">Fox News</a> reported at the time. “Schiff subpoenaed both AT&amp;T and Verizon for the information. The act has sent a chill among Republicans concerned about the chairman’s reach.”</p><p>Rep. Devin Nunes (R-CA) smacked Schiff over the power grab and apparent civil rights violation during a Fox News appearance following the news.</p><p>“They have now set a precedent where Adam Schiff can go get any phone number he has to AT&amp;T and AT&amp;T is going to comply,” the congressman explained, according to Fox.</p><p>“If you look at what he did then, it’s not just the president’s phone records — okay — or the president’s lawyer’s phone records, he also was able to get a journalist who they hate … who they say is a conspiracy theorist,” continued Nunes. “And, he was able to figure out that that was John Solomon’s phone number.”</p><p>“Then, he was able to get my number, right? And, because I had talked to Rudy Giuliani and somehow that’s now a crime, and then I make it into his report,” the Republican said.</p><p>“And, we have to remember … we spent the last three years, at first if any Republican ever talked to any Russian at any time — even if you are Russian-American — that was a no-no. Then we were criticized,” Nunes emphasized. “We switched to Ukraine. If you talk to any Ukrainian that’s now a crime. Now, I can’t even talk to Rudy Giuliani who I have known for 10 years. That’s supposedly a crime.”</p><p>Spokesman for Democrats on the House Intelligence Committee Patrick Boland told <a href="https://www.thedailybeast.com/adam-schiff-no-we-didnt-subpoena-john-solomons-phone-records">The Daily Beast</a> that investigators “did not subpoena call records for any member of Congress or their staff … or for any journalist.”</p><p>“Any questions about the fact that Members, congressional staff, or journalists appear in call records released by the Committee should be directed at those individuals, who were in contact with individuals of investigative interest to the impeachment inquiry,” Boland said.</p><p>On Wednesday, House Speaker Nancy Pelosi named Schiff as one of the seven individuals to serve as House managers during the Senate impeachment trial.</p><p>“I’m humbled by the solemn responsibility of serving as lead House Manager in the Senate impeachment trial,” Schiff posted Wednesday. “Together, the Managers will work on behalf of the American people in defense of our Constitution. The House upheld our Constitutional duty. The Senate must do the same.”</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">I&#x27;m humbled by the solemn responsibility of serving as lead House Manager in the Senate impeachment trial.</p><p>Together, the Managers will work on behalf of the American people in defense of our Constitution.</p><p>The House upheld our Constitutional duty. The Senate must do the same.</p><p>— Adam Schiff (@RepAdamSchiff) <a href="https://twitter.com/RepAdamSchiff/status/1217476087292289027?ref_src=twsrc%5Etfw">January 15, 2020</a></p></blockquote><p></p></div></div><style data-emotion-css="1jn05fg">.css-1jn05fg{width:100%;max-width:640px;margin:8px auto 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-1jn05fg e13wmnom0"><style data-emotion-css="m8yj2z">.css-m8yj2z{margin-right:12px;line-height:0;}</style><span class="css-m8yj2z e13wmnom2"><style data-emotion-css="100934t">.css-100934t{top:8px;position:relative;}</style><svg height="16" viewBox="0 0 20 16" width="20" xmlns="http://www.w3.org/2000/svg" class="css-100934t e13wmnom1"><path d="m19.5624534 11.1875115-6.3749848 6.3749848c-.2916659.2916658-.645832.4374989-1.0624975.4374989s-.7708317-.1458331-1.0624975-.4374989l7.4374823-7.4374823-8.1562306-8.12498062h1.5312464c.4166655 0 .7708316.14583314 1.0624975.43749896l6.6249842 6.6249842c.2916658.29166581.4374989.64583195.4374989 1.06249746 0 .4166655-.1458331.7708317-.4374989 1.0624975zm-3.9999905 0-6.3749848 6.3749848c-.29166582.2916658-.64583196.4374989-1.06249747.4374989-.41666552 0-.77083166-.1458331-1.06249747-.4374989l-6.6249842-6.6249842c-.29166581-.2916658-.43749896-.645832-.43749896-1.0624975v-6.3749848c0-.41666551.14583315-.77083165.43749896-1.06249746.29166581-.29166582.64583195-.43749896 1.06249746-.43749896h6.3749848c.41666552 0 .77083166.14583314 1.06249747.43749896l6.62498421 6.6249842c.2916658.29166581.437499.64583195.437499 1.06249746 0 .4166655-.1458332.7708317-.437499 1.0624975zm-1.0624975-1.0624975-6.62498418-6.6249842h-6.3749848v6.3749848l6.62498421 6.6249842zm-9.99997613-5.12498777c.41666552 0 .77083166.14583314 1.06249747.43749895.29166581.29166582.43749895.64583196.43749895 1.06249747s-.14583314.77083165-.43749895 1.06249747c-.29166581.29166581-.64583195.43749895-1.06249747.43749895-.41666551 0-.77083165-.14583314-1.06249747-.43749895-.29166581-.29166582-.43749895-.64583196-.43749895-1.06249747s.14583314-.77083165.43749895-1.06249747c.29166582-.29166581.64583196-.43749895 1.06249747-.43749895z" fill="#999" transform="translate(0 -2)"></path></svg><span class="css-a8i025 egkv1e60">Read more in:</span></span><style data-emotion-css="pub3ex">.css-pub3ex{list-style:none;padding:0;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;margin:0;color:#0077D9;}</style><ol class="css-pub3ex e13wmnom3"><style data-emotion-css="1baulvz">.css-1baulvz{display:inline-block;}</style><li class="css-1baulvz e13wmnom4"><style data-emotion-css="1weuj1a">.css-1weuj1a{color:#0077D9;margin-left:6px;border-bottom:1px solid #0077D9;}</style><a class="css-1weuj1a e13wmnom5" href="/topic/adam-schiff">Adam Schiff</a></li>,<li class="css-1baulvz e13wmnom4"><a class="css-1weuj1a e13wmnom5" href="/topic/impeachment">Impeachment</a></li>,<li class="css-1baulvz e13wmnom4"><a class="css-1weuj1a e13wmnom5" href="/topic/rand-paul">Rand Paul</a></li>,<li class="css-1baulvz e13wmnom4"><a class="css-1weuj1a e13wmnom5" href="/topic/u-s-senate">U.S. Senate</a></li>,<li class="css-1baulvz e13wmnom4"><a class="css-1weuj1a e13wmnom5" href="/topic/whistleblower">whistleblower</a></li></ol></div></div><style data-emotion-css="1utwm3y">.css-1utwm3y{margin-top:32px;}@media (min-width:750px){.css-1utwm3y{margin-top:56px;}}</style><footer class="css-1utwm3y ehgqkai7"></footer></article></main><style data-emotion-css="1qn8bat">.css-1qn8bat{background-color:#0D0D0D;color:#fff;}</style><footer class="css-1qn8bat es81y9m0"><style data-emotion-css="gf2t5v">.css-gf2t5v{margin-right:auto;margin-left:auto;padding-left:24px;padding-right:24px;padding-top:40px;padding-bottom:16px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:400px){.css-gf2t5v{max-width:560px;}}@media (min-width:400px){.css-gf2t5v{max-width:560px;}}@media (min-width:750px){.css-gf2t5v{max-width:824px;padding-left:48px;padding-right:48px;}}@media (min-width:1000px){.css-gf2t5v{max-width:1296px;}}@media (min-width:1000px){.css-gf2t5v{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding-top:56px;padding-bottom:56px;}}</style><div class="css-gf2t5v es81y9m1"><style data-emotion-css="1o6z75l">.css-1o6z75l{text-align:center;width:265px;-webkit-order:-2;-ms-flex-order:-2;order:-2;}@media (min-width:1000px){.css-1o6z75l{text-align:left;}}</style><div class="css-1o6z75l es81y9m9"><style data-emotion-css="j2dsh0">.css-j2dsh0{color:#fff;display:block;margin-bottom:24px;}</style><a class="css-j2dsh0 es81y9m2" href="/"><span class="css-a8i025 egkv1e60">The Daily Wire</span><svg xmlns="http://www.w3.org/2000/svg" width="78" height="48" viewBox="0 0 53 32"><g fill="#fff" fill-rule="evenodd"><polygon points="0 17.131 17.689 17.131 24.567 .011 0 0"></polygon><polygon points="27.325 .01 26.346 2.447 46.869 2.447 47.852 0"></polygon><polygon points="0 29.367 0 31.814 51.548 31.814 52.53 29.367"></polygon><polygon points="0 24.473 0 26.92 48.838 26.92 49.822 24.473"></polygon><polygon points="0 19.578 0 22.025 45.292 22.025 46.275 19.578"></polygon><polygon points="52.136 14.683 21.43 14.683 20.447 17.13 51.153 17.13"></polygon><polygon points="49.034 9.789 23.396 9.789 22.413 12.236 48.05 12.236"></polygon><polygon points="52.136 4.894 25.363 4.894 24.38 7.341 51.153 7.341"></polygon></g></svg></a></div><style data-emotion-css="1fxuozx">@media (max-width:1000px){.css-1fxuozx{text-align:center;}}</style><div class="css-1fxuozx es81y9m6"><style data-emotion-css="8ilqwq">.css-8ilqwq{color:#fff;font-size:15px;margin-bottom:24px;display:block;}</style><a class="css-8ilqwq es81y9m3" href="https://contact.dailywire.com/" target="_blank" rel="noopener noreferrer">Advertise With Us</a><a class="css-8ilqwq es81y9m3" href="https://contact.dailywire.com/speakers/" target="_blank" rel="noopener noreferrer">Book our Speakers</a><a class="css-8ilqwq es81y9m3" href="https://dailywire.zendesk.com/hc/en-us" target="_blank" rel="noopener noreferrer">Help Center</a><a class="css-8ilqwq es81y9m3" href="https://contact.dailywire.com/" target="_blank" rel="noopener noreferrer">Contact Us</a></div><div class="css-1fxuozx es81y9m7"><a class="css-8ilqwq es81y9m3" href="/privacy">Privacy Policy</a><a class="css-8ilqwq es81y9m3" href="/terms">Terms of Use</a><a class="css-8ilqwq es81y9m3" href="/careers">Careers</a><a class="css-8ilqwq es81y9m3" href="https://docs.google.com/forms/d/e/1FAIpQLScQ6aeTzb1abhADbShsmokHKJoJbh4m7hbvklY0O_VZacPQpg/viewform?usp=sf_link" target="_blank" rel="noopener noreferrer">Internships</a></div><style data-emotion-css="2i88ri">.css-2i88ri{-webkit-order:-1;-ms-flex-order:-1;order:-1;margin:32px 0;}@media (min-width:1000px){.css-2i88ri{-webkit-order:5;-ms-flex-order:5;order:5;margin:0;}}</style><div class="css-2i88ri es81y9m4"><style data-emotion-css="19sq8ol">.css-19sq8ol{color:#fff;border:1px solid #fff;border-radius:6px;height:40px;width:40px;line-height:40px;margin:0 8px;overflow:hidden;text-align:center;display:inline-block;}@media (min-width:1000px){.css-19sq8ol{margin:0 0 0 16px;}}.css-19sq8ol:hover{background-color:#fff;}.css-19sq8ol:hover svg path{fill:#0D0D0D;}</style><a class="css-19sq8ol es81y9m5" href="https://www.facebook.com/DailyWire" target="_blank" rel="noopener noreferrer"><span class="css-a8i025 egkv1e60">Facebook</span><svg width="9" height="16" viewBox="0 0 9 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M2.40625 16H5.34375V8.84375H7.625L8 6H5.34375V4.03125C5.34375 3.59375 5.40625 3.25 5.59375 3.03125C5.78125 2.78125 6.1875 2.65625 6.75 2.65625H8.25V0.125C7.6875 0.0625 6.9375 0 6.0625 0C4.9375 0 4.0625 0.34375 3.40625 1C2.71875 1.65625 2.40625 2.5625 2.40625 3.75V6H0V8.84375H2.40625V16Z" fill="#fff"></path></svg></a><a class="css-19sq8ol es81y9m5" href="https://twitter.com/realDailyWire" target="_blank" rel="noopener noreferrer"><span class="css-a8i025 egkv1e60">Twitter</span><svg width="16" height="14" viewBox="0 0 16 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.3438 3.75C14.9688 3.28125 15.5312 2.71875 16 2.03125C15.375 2.3125 14.75 2.5 14.125 2.5625C14.8125 2.125 15.3125 1.53125 15.5625 0.75C14.9062 1.125 14.2188 1.40625 13.4688 1.53125C13.1562 1.21875 12.7812 0.96875 12.375 0.78125C11.9688 0.59375 11.5312 0.5 11.0625 0.5C10.4688 0.5 9.9375 0.65625 9.4375 0.9375C8.9375 1.25 8.53125 1.65625 8.25 2.15625C7.9375 2.65625 7.8125 3.21875 7.8125 3.78125C7.8125 4.03125 7.8125 4.28125 7.875 4.53125C6.53125 4.46875 5.28125 4.15625 4.09375 3.53125C2.90625 2.9375 1.9375 2.125 1.125 1.09375C0.8125 1.625 0.65625 2.1875 0.65625 2.75C0.65625 3.3125 0.78125 3.84375 1.0625 4.3125C1.3125 4.8125 1.6875 5.1875 2.125 5.5C1.59375 5.5 1.09375 5.34375 0.65625 5.0625V5.125C0.65625 5.90625 0.90625 6.59375 1.40625 7.1875C1.90625 7.8125 2.53125 8.1875 3.28125 8.34375C2.96875 8.40625 2.6875 8.4375 2.40625 8.4375C2.21875 8.4375 2 8.4375 1.8125 8.40625C2 9.0625 2.375 9.59375 2.9375 10.0312C3.5 10.4688 4.125 10.6562 4.875 10.6562C3.65625 11.5938 2.28125 12.0625 0.78125 12.0625C0.46875 12.0625 0.21875 12.0625 0 12.0312C1.5 13.0312 3.1875 13.5 5.03125 13.5C6.9375 13.5 8.625 13.0312 10.125 12.0312C11.4688 11.1562 12.5312 10 13.2812 8.5C14 7.125 14.375 5.65625 14.375 4.15625C14.375 3.96875 14.3438 3.84375 14.3438 3.75Z" fill="#fff"></path></svg></a><a class="css-19sq8ol es81y9m5" href="https://www.instagram.com/realdailywire/" target="_blank" rel="noopener noreferrer"><span class="css-a8i025 egkv1e60">Instagram</span><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7 3.40625C7.625 3.40625 8.21875 3.59375 8.78125 3.90625C9.34375 4.21875 9.78125 4.65625 10.0938 5.21875C10.4062 5.78125 10.5938 6.375 10.5938 7C10.5938 7.65625 10.4062 8.25 10.0938 8.8125C9.78125 9.375 9.34375 9.8125 8.78125 10.125C8.21875 10.4375 7.625 10.5938 7 10.5938C6.34375 10.5938 5.75 10.4375 5.1875 10.125C4.625 9.8125 4.1875 9.375 3.875 8.8125C3.5625 8.25 3.40625 7.65625 3.40625 7C3.40625 6.375 3.5625 5.78125 3.875 5.21875C4.1875 4.65625 4.625 4.21875 5.1875 3.90625C5.75 3.59375 6.34375 3.40625 7 3.40625ZM7 9.34375C7.625 9.34375 8.1875 9.125 8.65625 8.65625C9.09375 8.21875 9.34375 7.65625 9.34375 7C9.34375 6.375 9.09375 5.8125 8.65625 5.34375C8.1875 4.90625 7.625 4.65625 7 4.65625C6.34375 4.65625 5.78125 4.90625 5.34375 5.34375C4.875 5.8125 4.65625 6.375 4.65625 7C4.65625 7.65625 4.875 8.21875 5.34375 8.65625C5.78125 9.125 6.34375 9.34375 7 9.34375ZM11.5938 3.25C11.5938 3.03125 11.5 2.84375 11.3438 2.65625C11.1562 2.5 10.9688 2.40625 10.75 2.40625C10.5 2.40625 10.3125 2.5 10.1562 2.65625C9.96875 2.84375 9.90625 3.03125 9.90625 3.25C9.90625 3.5 9.96875 3.6875 10.1562 3.84375C10.3125 4.03125 10.5 4.09375 10.75 4.09375C10.9688 4.09375 11.1562 4.03125 11.3125 3.84375C11.4688 3.6875 11.5625 3.5 11.5938 3.25ZM13.9688 4.09375C13.9688 4.6875 14 5.65625 14 7C14 8.375 13.9688 9.34375 13.9375 9.9375C13.9062 10.5312 13.8125 11.0312 13.6875 11.4688C13.5 12 13.1875 12.4688 12.8125 12.8438C12.4375 13.2188 11.9688 13.5 11.4688 13.6875C11.0312 13.8438 10.5 13.9375 9.90625 13.9688C9.3125 14 8.34375 14 7 14C5.625 14 4.65625 14 4.0625 13.9688C3.46875 13.9375 2.96875 13.8438 2.53125 13.6562C2 13.5 1.53125 13.2188 1.15625 12.8438C0.78125 12.4688 0.5 12 0.3125 11.4688C0.15625 11.0312 0.0625 10.5312 0.03125 9.9375C0 9.34375 0 8.375 0 7C0 5.65625 0 4.6875 0.03125 4.09375C0.0625 3.5 0.15625 2.96875 0.3125 2.53125C0.5 2.03125 0.78125 1.5625 1.15625 1.1875C1.53125 0.8125 2 0.5 2.53125 0.3125C2.96875 0.1875 3.46875 0.09375 4.0625 0.0625C4.65625 0.03125 5.625 0 7 0C8.34375 0 9.3125 0.03125 9.90625 0.0625C10.5 0.09375 11.0312 0.1875 11.4688 0.3125C11.9688 0.5 12.4375 0.8125 12.8125 1.1875C13.1875 1.5625 13.5 2.03125 13.6875 2.53125C13.8125 2.96875 13.9062 3.5 13.9688 4.09375ZM12.4688 11.125C12.5938 10.7812 12.6562 10.2188 12.7188 9.4375C12.7188 9 12.75 8.34375 12.75 7.5V6.5C12.75 5.65625 12.7188 5 12.7188 4.5625C12.6562 3.78125 12.5938 3.21875 12.4688 2.875C12.2188 2.25 11.75 1.78125 11.125 1.53125C10.7812 1.40625 10.2188 1.34375 9.4375 1.28125C8.96875 1.28125 8.3125 1.25 7.5 1.25H6.5C5.65625 1.25 5 1.28125 4.5625 1.28125C3.78125 1.34375 3.21875 1.40625 2.875 1.53125C2.21875 1.78125 1.78125 2.25 1.53125 2.875C1.40625 3.21875 1.3125 3.78125 1.28125 4.5625C1.25 5.03125 1.25 5.6875 1.25 6.5V7.5C1.25 8.34375 1.25 9 1.28125 9.4375C1.3125 10.2188 1.40625 10.7812 1.53125 11.125C1.78125 11.7812 2.25 12.2188 2.875 12.4688C3.21875 12.5938 3.78125 12.6875 4.5625 12.7188C5 12.75 5.65625 12.75 6.5 12.75H7.5C8.34375 12.75 9 12.75 9.4375 12.7188C10.2188 12.6875 10.7812 12.5938 11.125 12.4688C11.75 12.2188 12.2188 11.75 12.4688 11.125Z" fill="#fff"></path></svg></a><a class="css-19sq8ol es81y9m5" href="https://www.youtube.com/channel/UCaeO5vkdj5xOQHp4UmIN6dw" target="_blank" rel="noopener noreferrer"><span class="css-a8i025 egkv1e60">YouTube</span><svg width="18" height="12" viewBox="0 0 18 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.1875 1.875C17.3125 2.4375 17.4375 3.3125 17.5 4.4375L17.5312 6L17.5 7.5625C17.4375 8.75 17.3125 9.59375 17.1875 10.1562C17.0625 10.5312 16.875 10.8438 16.625 11.0938C16.3438 11.375 16.0312 11.5625 15.6562 11.6562C15.0938 11.8125 13.8438 11.9062 11.8438 11.9688L9 12L6.15625 11.9688C4.15625 11.9062 2.875 11.8125 2.34375 11.6562C1.96875 11.5625 1.625 11.375 1.375 11.0938C1.09375 10.8438 0.90625 10.5312 0.8125 10.1562C0.65625 9.59375 0.5625 8.75 0.5 7.5625L0.46875 6C0.46875 5.5625 0.46875 5.03125 0.5 4.4375C0.5625 3.3125 0.65625 2.4375 0.8125 1.875C0.90625 1.5 1.09375 1.1875 1.375 0.90625C1.625 0.65625 1.96875 0.46875 2.34375 0.34375C2.875 0.21875 4.15625 0.09375 6.15625 0.03125L9 0L11.8438 0.03125C13.8438 0.09375 15.0938 0.21875 15.6562 0.34375C16.0312 0.46875 16.3438 0.65625 16.625 0.90625C16.875 1.1875 17.0625 1.5 17.1875 1.875ZM7.25 8.5625L11.7188 6L7.25 3.46875V8.5625Z" fill="#fff"></path></svg></a><a class="css-19sq8ol es81y9m5" href="/rss.xml"><span class="css-a8i025 egkv1e60">RSS</span><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12C4 11.4375 3.78125 10.9688 3.40625 10.5938C3.03125 10.2188 2.5625 10 2 10C1.4375 10 0.96875 10.2188 0.59375 10.5938C0.1875 10.9688 0 11.4375 0 12C0 12.5625 0.1875 13.0312 0.59375 13.4062C0.96875 13.8125 1.4375 14 2 14C2.5625 14 3.03125 13.8125 3.40625 13.4062C3.78125 13.0312 4 12.5625 4 12ZM9.5 13.4688C9.5 13.625 9.4375 13.75 9.34375 13.8438C9.25 13.9688 9.125 14 9 14H7.5C7.34375 14 7.21875 13.9688 7.125 13.875C7.03125 13.7812 7 13.6562 7 13.5312C6.90625 12.4062 6.5625 11.3438 5.96875 10.375C5.375 9.40625 4.59375 8.625 3.625 8.03125C2.65625 7.4375 1.59375 7.09375 0.46875 7C0.34375 7 0.21875 6.96875 0.125 6.875C0.03125 6.78125 0 6.65625 0 6.5V5C0 4.875 0.03125 4.75 0.15625 4.65625C0.25 4.5625 0.375 4.5 0.53125 4.5C2.09375 4.59375 3.5625 5.0625 4.90625 5.875C6.21875 6.6875 7.3125 7.78125 8.125 9.09375C8.9375 10.4375 9.40625 11.9062 9.5 13.4688ZM14 13.4688C14 13.625 13.9375 13.75 13.8438 13.8438C13.75 13.9688 13.625 14 13.5 14H12C11.8438 14 11.7188 13.9688 11.625 13.875C11.5312 13.7812 11.5 13.6562 11.5 13.5312C11.4062 11.5625 10.875 9.75 9.875 8.0625C8.875 6.4375 7.5625 5.125 5.9375 4.125C4.25 3.125 2.4375 2.59375 0.46875 2.5C0.34375 2.5 0.21875 2.46875 0.125 2.375C0.03125 2.28125 0 2.15625 0 2V0.5C0 0.375 0.03125 0.25 0.15625 0.15625C0.25 0.0625 0.375 0 0.53125 0C2.90625 0.09375 5.15625 0.75 7.21875 2C9.21875 3.1875 10.8125 4.8125 12.0312 6.8125C13.25 8.875 13.9062 11.0938 14 13.4688Z" fill="#fff"></path></svg></a></div></div><style data-emotion-css="iez9ug">.css-iez9ug{background-color:#050505;padding:16px 24px;text-align:center;color:#999999;font-size:12px;}</style><div class="css-iez9ug es81y9m8">© Copyright <!-- -->2020<!-- -->, <!-- -->The Daily Wire</div></footer><style data-emotion-css="1p9d4iy">.css-1p9d4iy{position:fixed;left:0;right:0;height:100%;background:radial-gradient( ellipse at center, rgba(50,50,50,0.75) 0%, rgba(40,40,40,0.75) 40%, rgba(0,0,0,.75) 100% );opacity:0;z-index:-1;will-change:opacity;-webkit-transition-property:z-index,opacity;transition-property:z-index,opacity;-webkit-transition-duration:.5s;transition-duration:.5s;-webkit-transition-timing-function:step-end,ease;transition-timing-function:step-end,ease;}</style><div class="css-1p9d4iy"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-0feceacc5fa6c204e6e6.js"></script><script async="" data-next-page="/news/[slug]" src="/_next/static/8Ep4Gu2W24OLEeBLnduV8/pages/news/%5Bslug%5D.js"></script><script async="" data-next-page="/_app" src="/_next/static/8Ep4Gu2W24OLEeBLnduV8/pages/_app.js"></script><script async="" src="/_next/static/chunks/3.f7baf335531122bcbe37.js"></script><script src="/_next/static/runtime/webpack-80524e2022116d37f61c.js" async=""></script><script src="/_next/static/chunks/commons.25f8fd2b4c5f84d732c5.js" async=""></script><script src="/_next/static/runtime/main-96513972791d27df4289.js" async=""></script><script src="/_next/static/chunks/styles.ec9bff5639dd4be1a421.js" async=""></script></body></html>